Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A4 : J ai un pb avec ma boîte automatique

 

Mécanique / Électronique : alex8963, bsi57, Ulthan, Hakouproth1 Préparation : Yek, Loz
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A4 : J ai un pb avec ma boîte automatique

Prévenir les modérateurs en cas d'abus 
Tony70270
Profil : Nouveau membre
tony70270
  1. Posté le 11/12/2019 à 15:18:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour j ai une Audi A4 quattro 2,5 l automatique . J ai un pb avec ma boîte automatique, sur le tableau de bord mon affichage est en rouge. Je peux rouler mais j ai l impression que les rapport ne passe plus, les séquentiel non plus . Es ce que quelqu’un un a déjà eu se problème. La vidange de la boîte est faite et ça ne change rien merci de vos réponses .

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A3 (2e Generation) Sportback : Visibilité d'une fuite d'eau au radiateur d'egr 0
Tt Roadster : Ouverture urgence coffre 0
A3 : probleme d essuie glace, clignotant, souflerie 1
A3 : Ventillateur 0
A3 (2e Generation) Sportback : Problème EGR Audi A3 CR CFFB 17