Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A3 (2e Generation) : Purge embrayage ,pédale reste en bas parfois

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

A3 (2e Generation) : Purge embrayage ,pédale reste en bas parfois

RÉSOLU
Prévenir les modérateurs en cas d'abus 
loedige
Profil : Membre confirmé
loedige
  1. Posté le 11/12/2019 à 20:16:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour sur mon Audi A3 de 2004 2l tdi moteur BKD .
Cet été, j'ai remplacé le butée hydraulique (pas changé l'embrayage), purgé le système. Tout était ok.
Depuis 2 semaines, ma pédale d'embrayage reste parfois en bas, suffit de relevé et c'est bon ...
En roulant ça fonctionne dans 90% du temps ...
J'ai remplacé l'émetteur. Même souci .
La purge est bien faite .J'en suis sûr...
Sur le circuit il y a cette pièce(voir photo)
Je me demande à quoi elle sert ? Screenshot_20191211-195323Voir l'image en grand1 vote
Si vous vous demandez pourquoi je n'ai pas changé l'embrayage c'est parce que la voiture avait beaucoup de problème donc j'ai préféré limiter les frais au cas où je m'en serais débarrassé ...
(Je ne paye pas la main d'oeuvre )
Sur le circuit il y a la butée, l'émetteur, un T avec sa vie de purge et les conduites...
-ma première idée est de changer ce T et tous les joint torique du système.
-seconde idée: n'ayant pas changé l'embrayage , celui ci étant peut être dur , aurait endommagé la butée...
Qu'en pensez vous?

Sujets relatif
rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 11/12/2019 à 21:49:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
"-seconde idée: n'ayant pas changé l'embrayage , celui ci étant peut être dur , aurait endommagé la butée..." je ne pense pas que ça puisse avoir un impact sur l'hydraulique de cette butée.
l'autre idée me parait correcte , surtout si tu as changé emetteur et recepteur (=butée hyd.)
autre tuyau fuyard?
Message cité 1 fois
Profil : Membre confirmé
loedige
  1. Posté le 11/12/2019 à 23:15:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

armand jamot a écrit :

Bonsoir,
"-seconde idée: n'ayant pas changé l'embrayage , celui ci étant peut être dur , aurait endommagé la butée..." je ne pense pas que ça puisse avoir un impact sur l'hydraulique de cette butée.
l'autre idée me parait correcte , surtout si tu as changé emetteur et recepteur (=butée hyd.)
autre tuyau fuyard?
Afficher plus
Afficher moins


Merci ça me rassure un peu , je ne vois pas de fuite...
Au niveau du T , j'ai l'impression qu'il y aurait de l'huile mais je n'en suis pas sûr.
Il y a la vis de purge à la vertical qui est fixé sur un écrou qui est encastré dans le plastique ,ça bouge un peu même et on aperçoit de l'huile entre... mais ça ne déborde pas ...peut être en relachant ça aspire de l'air ...
(L'huile provenant peut etre de la purge que j'ai effectué ,mais pas sûr)
Demain j'irai commander cette pièce chez Audi car introuvable sur le net ...

Publicité

rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 11/12/2019 à 23:20:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu as bien nettoyé et que tu vois de l'huile, et bien de l'air a pris la place de l'huile.

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 01:31:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Trzs souvant.le volant moteur bi masse meurt avant l embrayage.preds du jeu et la pedale s arrete a mi course.
Message cité 1 fois
Publicité

Profil : Membre confirmé
loedige
  1. Posté le 12/12/2019 à 01:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Trzs souvant.le volant moteur bi masse meurt avant l embrayage.preds du jeu et la pedale s arrete a mi course.
Afficher plus
Afficher moins


J'ai écris que la pédale descendait, mais je n'ai pas précisé...effectivement à mi hauteur
Ça viendrait du volant moteur?
Mon audi est un moteur BKD , je ne sais pas s'il s'agit d'un volant bi masse ...

Profil : Membre confirmé
loedige
  1. Posté le 12/12/2019 à 01:53:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que le volant moteur soit hs , aucun problème sur la conduite, je ressens bien que le problème est lié à l'hydraulique ...
Enfin j'ai le doute maintenant...

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 02:02:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J ai eu la meme chose sur une golf tdi.pedale remonte qu a mi course.je la releve avec le pied et ca repart.changé emetteur et recepteur,c est pareil.depose boite pour changement kit embrayage plus volant moteur par un rigide.l ancien avait beaucoup de jeu d oû l impression d un circuit fuyar ou emetteur/recepteur hs. et les vis du vm commencaient a etre grignotés par le mecanisme.apres reparation,tout est rentré dans l ordre.

Profil : Membre confirmé
loedige
  1. Posté le 12/12/2019 à 05:25:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai réfléchi et ma logique me dit de changer le T ,
J'ai un gros doute sur le volant moteur...
Si j'appuie sur la pédale d'embrayage plusieurs fois tout est ok , si j'appuie et que j'attend 1 min , c'est à ce moment que ça deconne ...de l'air se promène dans le circuit ...
D'autre avis ?

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 08:59:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Se searit le master alors.

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 09:03:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non je delire.c est le frein .

Profil : Membre confirmé
loedige
  1. Posté le 12/12/2019 à 14:54:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pièce commandé ! je la reçois demain
L'intitulé de cette pièce est "reniflard"
Apparemment ça arrive que cette pièce soit en cause d'après le revendeur...
32€ la pièce, par contre 2 joints torique 16 € ...un peu abusé...il en a en stock , je vais réfléchir si je les achète...

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 15:30:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A ce prix,tu vas chez casto,t as la boite entiere avec divers diametres.

Publicité

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 15:34:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Esperons que c est ca,sinon on se rapproche un peu plus de la douloureuse...

Profil : Membre confirmé
loedige
  1. Posté le 12/12/2019 à 16:10:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'espère...je monte cette pièce demain aprem, je croise les doigts 🤞🤞

rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 12/12/2019 à 20:13:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, si en pompant ça va mieux qu'en restant appuyé ,je pense plutot a de l'hydraulique (en pompant tu comprimes l'air et l'air ainsi comprimé transmet alors un peu ton mouvement, alors que l'air à 1 bar se comprime avant de transmettre d'où moins d'amplitude du mouvement créé.
Les joints toriques sont peut etre d'une taille un peu moins courante. Il faudrait bien mesurer (diametre externe, interne et diametre du "fil" ) et sur internet tu peux commander ça se trouve assez bien. Faut commander plusieurs tailles qui encadrent pour etre sûr et tu vois à reception en comparant avec tes anciens.(à moins que le magasinier que tu as vu te donne les cotes)

Profil : Membre confirmé
loedige
  1. Posté le 12/12/2019 à 20:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais surement les acheter mais bon ça m'enerve de payer si cher pour 2 pauvre joints ...pff
Dans le doute vaut mieux les changer...
Après peut être seront t-ils présent avec le reniflard...
Et puis 32 euros je m'attendais à plus...
En tout cas merci
La suite demain aprem...

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/12/2019 à 21:56:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T as pas une photo de ton T car je ne vois a quoi ca sert.en general ya rien entre emetteur/recepteur.
Message cité 1 fois
Profil : Membre confirmé
loedige
  1. Posté le 13/12/2019 à 15:13:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

T as pas une photo de ton T car je ne vois a quoi ca sert.en general ya rien entre emetteur/recepteur.
Afficher plus
Afficher moins


20191213_145750Voir l'image en grand0 vote
Et la pièce a été modifié, c'est consolidé au niveau de la purge , une butée y a été ajouté.
Je monte ça dans L'aprem

Profil : Membre confirmé
loedige
  1. Posté le 13/12/2019 à 17:25:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai changé cette pièce puis purgé et essayé.
mieux mais pas le top.
Purgé à nouveau et là beaucoup mieux...
Je n'ai plus la pédale qui descendait mais c'est arrivé une fois qu'elle remonte à moitié...
Peut être la méthode d'envoyer le liquide par la vis de purge serait plus appropriée ...
A voir...Je vais rouler ainsi pour l'instant

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/12/2019 à 17:45:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il rien de speciale dans cette piece.juste un tube avec le purgeur.si ti as une impression de pedale mal purgée,si emetteur et recepteur ok.redte le vm.
Message cité 2 fois
Profil : Membre confirmé
loedige
  1. Posté le 13/12/2019 à 18:28:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Nouvel essai, pas de souci
Apparemment problème résolu...
A voir par la suite...
En tout cas avant ça le faisait 1fois sur 5

Profil : Membre confirmé
loedige
  1. Posté le 13/12/2019 à 18:34:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Il rien de speciale dans cette piece.juste un tube avec le purgeur.si ti as une impression de pedale mal purgée,si emetteur et recepteur ok.redte le vm.
Afficher plus
Afficher moins


20191213_155308Voir l'image en grand0 vote

rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 13/12/2019 à 19:52:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On se croirait chez jardiland au rayon arrosage.
Bon ça devrait marcher .
Message cité 1 fois
Profil : Membre confirmé
loedige
  1. Posté le 14/12/2019 à 12:34:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Il rien de speciale dans cette piece.juste un tube avec le purgeur.si ti as une impression de pedale mal purgée,si emetteur et recepteur ok.redte le vm.
Afficher plus
Afficher moins


Généralement ça fuit au raccord , la pièce n'a rien de spécial mais il y a dessus 3 accès .
3x plus de chance de fuite ...
Tu n'auras jamais de fuite sur un tuyau...

Profil : Membre confirmé
loedige
  1. Posté le 14/12/2019 à 12:40:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

armand jamot a écrit :

On se croirait chez jardiland au rayon arrosage.
Bon ça devrait marcher .
Afficher plus
Afficher moins


Merci pour l'aide, ça m'a un peu remonté le moral ...
Depuis 1 an c'est panne sur panne ...
Turbo / durite egr/boitier papillon/ capteur aac/batterie/serrure/capteur pmh/butee hydraulique/emetteur/ reniflard d'embrayage/egr encrassé/demi arbre de transmission/clé qui ne fonctionne plus ...
Et j'ai fais la distri...
Je crois que j'ai mérité une pause ...

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 04/01/2020 à 14:03:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai exactement le même problème après un remplacement de l'embrayage + maître cylindre.
Est-ce que le remplacement du T a résolu le problème définitivement ?

Profil : Membre confirmé
loedige
  1. Posté le 04/01/2020 à 14:11:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
Oui c'est nickel
Le mieux pour purger c'est de pomper plusieurs fois puis d'ouvrir la purge pédale en haut .
Répéter plusieurs fois l'opération

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 04/01/2020 à 14:14:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cool, merci beaucoup.

Profil : Membre confirmé
loedige
  1. Posté le 12/01/2020 à 14:40:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après avoir changé cette pièce ça a fonctionné pendant 4 semaines mais je suis tombé en panne il y a 2 jours...
Du coup J'ai remplacé le volant moteur + embrayage et mécanisme et butée...
Maintenant c'est nickel !
Pourtant au démontage on ne voit rien d'anormal ...Je pencherai pour la butée qui s'est abîmé à cause d'un mécanisme usagé...
Message cité 1 fois
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/01/2020 à 15:30:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C est ton VM bi_masses qui a prit du jeu.

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 12/01/2020 à 16:35:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

loedige a écrit :

Après avoir changé cette pièce ça a fonctionné pendant 4 semaines mais je suis tombé en panne il y a 2 jours...
Du coup J'ai remplacé le volant moteur + embrayage et mécanisme et butée...
Maintenant c'est nickel !
Pourtant au démontage on ne voit rien d'anormal ...Je pencherai pour la butée qui s'est abîmé à cause d'un mécanisme usagé...
Afficher plus
Afficher moins



Bonjour,

Quelle pièce avais-tu remplacé ?

Pour la panne, est-elle due à l'embrayage qui patinait et la voiture qui n'avance plus du tout ?

Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Membre confirmé
loedige
  1. Posté le 12/01/2020 à 16:52:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
La pédale qui ne remontait pas complètement mais uniquement en roulant.
Difficulté à passer les vitesses car l'embrayage ne se désolidarisait pas complètement du volant moteur ...
Mécanisme ok à priori ...
A l'arrêt pas de souci .

Profil : Membre confirmé
loedige
  1. Posté le 12/01/2020 à 16:58:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Volant moteur et mécanisme

Profil : Membre confirmé
loedige
  1. Posté le 12/01/2020 à 17:03:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonjour,

Quelle pièce avais-tu remplacé ?

Pour la panne, est-elle due à l'embrayage qui patinait et la voiture qui n'avance plus du tout ?
Afficher plus
Afficher moins


20200112_164327Voir l'image en grand0 vote

Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A4 : J ai un pb avec ma boîte automatique 0
A3 (2e Generation) Sportback : Visibilité d'une fuite d'eau au radiateur d'egr 0
Tt Roadster : Ouverture urgence coffre 0
A3 : probleme d essuie glace, clignotant, souflerie 1
A3 : Ventillateur 0