Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C15 Fourgon : probleme en roulant

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C15 Fourgon : probleme en roulant

Prévenir les modérateurs en cas d'abus 
laulau974
Profil : Apprenti
laulau974
  1. Posté le 09/01/2020 à 17:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour a tous


j ai acheter un c15 il y a pas longtemps il marchai super bien et il c est mis a calé une ou deux fois mais bien redémarrer .


puis la plus rien j ai donc changer la pti durite des injecteurs car petit fuite + changer le filtre a gazole +filtre a aire


il redémarre avec difficulté et quand il démarre je roule 500m et il sature a 80 km/h et cale au bout d un moment et redémarre avec difficulté.


par contre si je le laisse tourné au ralentie il tourne sans calé


merci d avance a tous

 :)

Sujets relatif
Profil : Vétéran
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 09/01/2020 à 19:00:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Dans le filtre a gasoil tu n'as pas oublier de changer un joint ? Filtre bien remonter, pas de prise d'air ?


---------------
thoben 218
Plus qu'une voiture faut qu'elle tienne jusqu'à la quille :)
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 449 000km
Profil : Apprenti
laulau974
  1. Posté le 09/01/2020 à 19:07:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour oui j ai bien changer le joint pas l air d avoir de prise d air

Publicité

Profil : Vétéran
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 09/01/2020 à 19:14:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Si il y a une poire d'amorçage pomper dessus voir si il n'y a pas une fuite de gasoil quelque part.


---------------
thoben 218
Plus qu'une voiture faut qu'elle tienne jusqu'à la quille :)
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 449 000km
Profil : Apprenti
laulau974
  1. Posté le 09/01/2020 à 19:27:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui il y a une poire j ai déjà pompé et rien de spécial mis a part quel durci

Publicité

Profil : Vétéran
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 09/01/2020 à 19:30:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Pourtant les symptôme laisse a penser qu'il y aurais une prise d'air quelque part, peut être en amont.


---------------
thoben 218
Plus qu'une voiture faut qu'elle tienne jusqu'à la quille :)
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 449 000km
Profil : Apprenti
laulau974
  1. Posté le 09/01/2020 à 19:43:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais essayer de regarder ça ce weekend merci encore

Profil : Pilote confirmé
torx38
Technique - succès or messages
  1. Posté le 10/01/2020 à 08:54:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut !
Essaie (on ne sait jamais) d'enlever le bouchon du réservoir de carburant, et de mettre à la place un morceau de chiffon !
Juste pour éviter que des saletés entrent dedans, ça serait pour voir si on aurait pas un problème de "mise à l'air" du réservoir !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Apprenti
laulau974
  1. Posté le 10/01/2020 à 12:44:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
je vais essayer merci

Profil : Apprenti
laulau974
  1. Posté le 10/01/2020 à 15:43:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai essayer le bouchon d essence rien ne change


 ;)

rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 10/01/2020 à 20:52:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
essaye de l'alimenter en direct en siphonnant dans un jerican en l'air et ce juste a l'entrée de la pompe a injection(tuyau gas ou 8mm intérieur) . Tu verras ainsi si c'est un pb d'alim en gasoil avant la PI (tuyaux caoutchouc poreux vieillots, pompe-poire ou autre pompette défectueuse, rechauffeur si présent avec prise d'air ou fuite de GO , clips de connexion, ..., filtre a gasoil mal monté-joint, ...)
y a une chance de poire pourrie :p

Profil : Apprenti
laulau974
  1. Posté le 16/01/2020 à 18:28:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous et merci pour votre aide .

j ai trouvé la panne c était le joint de la vis banjo qui était foutu et la vis fendu .

en appuyant sur la poire avec pression je me suis aperçu qu il y avait une fuite


bonne soirée a tous

Profil : Apprenti
zenrunner
  1. Posté le 16/01/2020 à 18:36:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour ;)

Publicité

 Page :
1

Aller à :