Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

307 : Ma voiture surchauffe

 

Mécanique / Électronique : Honda29200 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

307 : Ma voiture surchauffe

Prévenir les modérateurs en cas d'abus 
Sisi11
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 00:38:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à toutes et à tous,

Je viens vers vous car je souhaite avoir une aide concernant ma 307 2l HDI 90.

Cela fais plus de 2 semaines qu'elle est sur place , elle surchauffe.
Le ventilo ne se déclenche pas, mais lorsque je le met en direct il se déclenche..
Elle prend du temps pour monter en température,
Ainsi que l'eau remonte par le vase d'expansion...


Ce que j'ai essayé

J'ai changé la resistance fric, la sonde de température ainsi que le boitier d'eau...

Pouvez-vous m'aidez svp?
Message cité 1 fois
Sujets relatif
Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 17/01/2020 à 00:41:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

La résistance fric ??? Quesako :) il y a des bulles dans le vase d'expansion ?? quand le moteur tourne. La distribution est a jour ??? Je pense a la pompe a eau.
Message cité 1 fois

---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 00:49:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
"" Surchauffe""

Bonsoir :)

Ca se traduit pas quoi ?
A quel moment/conditions routières le témoin rouge s'allume et il y a bruits ebullition et le vase déborde ?
Message édité par ballbearing le 17/01/2020 à 00:51:02
Publicité

Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 00:54:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors je la laisse tourner sur place et j'attends qu'elle monte en température....
Hier, après avoir changer le boitier d'eau, entre 80 et 90°C ,l'eau commençais à monter dans le vase d'expansion .....

Oui l'eau bouilli après si je ne coupe pas le contacte.

Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 17/01/2020 à 00:56:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Avant quelle ne chauffe tu n'as pas de remonter de bulles ?? Pour la distribution a jour ou pas ?
Message cité 1 fois

---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Publicité

Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 00:57:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thoben218 a écrit :

Bonjour,

La résistance fric ??? Quesako :) il y a des bulles dans le vase d'expansion ?? quand le moteur tourne. La distribution est a jour ??? Je pense a la pompe a eau.
Afficher plus
Afficher moins






Oui il y des bulles dans le vase d'expansion après qu'elle soit montée en température...

Oui pour la distribution... la pompe à eau fonctionne correctement.

Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 00:58:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thoben218 a écrit :

Re,

Avant quelle ne chauffe tu n'as pas de remonter de bulles ?? Pour la distribution a jour ou pas ?
Afficher plus
Afficher moins






Avant quelle ne chauffe je n'ai pas de remonter de bulles .
Oui pour la distribution

Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 17/01/2020 à 01:01:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Re,

Pas de bulle avant c'est plutôt bon signe. Ventilo en direct c'est a dire ?? Normalement si tu débranche la sonde sur le boitier d'eau le ventilo doit se mettre en route même si le moteur n'a pas atteint sa température.
Message cité 1 fois

---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thoben218 a écrit :

Re,

Pas de bulle avant c'est plutôt bon signe. Ventilo en direct c'est a dire ?? Normalement si tu débranche la sonde sur le boitier d'eau le ventilo doit se mettre en route même si le moteur n'a pas atteint sa température.
Afficher plus
Afficher moins






Ventilo direct : C'est quand je débranche le fiche qui est dans la sonde de température.

C'est exactement sa elle se déclenche et tourne en continu .

Message cité 1 fois
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:04:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :





Ventilo direct : C'est quand je débranche la* fiche qui est dans la sonde de température.

C'est exactement sa elle se déclenche et tourne en continu .
Afficher plus
Afficher moins

Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 17/01/2020 à 01:07:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Voir calorstat. Il ne s'ouvre peut être pas.
Message cité 1 fois

---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 01:18:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Le fait que déconnecter la sonde de T°C fait tourner montre déjà que ça réagit .
Mette la clim aussi DOIT mettre une ventilation radiateur moteur( si clim )
---
>> Comme dit Thoben :coucou: Calostat coincé ?
>> Petite vitesse de ventilation (si elle existe) en panne ?

T'as combien de ventilos ? Un ?
Message cité 1 fois
Message édité par ballbearing le 17/01/2020 à 01:18:54
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:20:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thoben218 a écrit :

Re,

Voir calorstat. Il ne s'ouvre peut être pas.
Afficher plus
Afficher moins






Le calostat a aider changer aussi car quand j'ai changé le boitier d'eau le calosta était avec .

Message cité 1 fois
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 01:24:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :

Le calostat a aider changer aussi car quand j'ai changé le boitier d'eau le calosta était avec .
Afficher plus
Afficher moins

Déja à cause de ça ?
-----
> tu dis que déconnecter la sonde fait tourner tt le temps le ventilo ... Donc Question >> quand tu essaie ça ....est ce que ça ne chauffe pas :ange: ????

( C'est pour essayer de prouver que ton ennui ne serait QUE une affaire de non ventilation )

Message édité par ballbearing le 17/01/2020 à 01:34:08
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:28:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Le fait que déconnecter la sonde de T°C fait tourner montre déjà que ça réagit .
Mette la clim aussi DOIT mettre une ventilation radiateur moteur( si clim )
---
>> Comme dit Thoben :coucou: Calostat coincé ?
>> Petite vitesse de ventilation (si elle existe) en panne ?

T'as combien de ventilos ? Un ?
Afficher plus
Afficher moins





Alors quand je mets la clim le ventilo se déclenchait et mtn non....

J'ai 1 seul ventilo

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 01:32:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK bien recu :)

1 :Vois ma question ci- dessus STPlait

2: As tu ça dans le carénage qui entoure le ventilo ? https://www.ebay.fr/i/14274852 [...] gJ9_fD_BwE
Message cité 1 fois
Message édité par ballbearing le 17/01/2020 à 01:33:06
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:34:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

OK bien recu :)

1 :Vois ma question ci- dessus STPlait

2: As tu ça dans le carénage qui entoure le ventilo ? https://www.ebay.fr/i/14274852 [...] gJ9_fD_BwE
Afficher plus
Afficher moins






Oui c'est se que j'appelle la résistance fric ... cela a été changer .

Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 01:35:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :

Oui c'est se que j'appelle la résistance fric ... cela a été changer .
Afficher plus
Afficher moins

OK
Et la question "1" ? > """tu dis que déconnecter la sonde fait tourner tt le temps le ventilo ... Donc Question >> quand tu essaie ça ....est ce que ça ne chauffe pas ????

Message cité 1 fois
Message édité par ballbearing le 17/01/2020 à 01:37:00
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:39:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

OK
Et la question "1" ? > """tu dis que déconnecter la sonde fait tourner tt le temps le ventilo ... Donc Question >> quand tu essaie ça ....est ce que ça ne chauffe pas ????
Afficher plus
Afficher moins





Oups désolé... alors j'ai l'eau qui remonte dans le vase d'expansion avec ébullition

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 01:44:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :




Oups désolé... alors j'ai l'eau qui remonte dans le vase d'expansion avec ébullition
Afficher plus
Afficher moins

Donc c'est intéressant...... :ange: ça semble dire que ton ennui n'est pas """une panne de ventilateur qui se déclenche pas"""

Car en déconnectant il tourne à fond la caisse......... et ça ne sauve pas la situation?
T'en penses quoi?

Je vais dodo :) A demain
Salut à Thoben !

Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 01:52:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Donc c'est intéressant...... :ange: ça semble dire que ton ennui n'est pas """une panne de ventilateur qui se déclenche pas"""

Car en déconnectant il tourne à fond la caisse......... et ça ne sauve pas la situation?
T'en penses quoi?

Je vais dodo :) A demain
Salut à Thoben


Concernant le ventilo je n'en doute pas ...
Maintenant je pense de nouveau changer la résistance fric (relais de commande ) et voir de nouveau si cela fonctionne ...

Merci beaucoup ... A demain !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 15:38:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""""Maintenant je pense de nouveau changer la résistance fric (relais de commande ) et voir de nouveau si cela fonctionne"""


>>> Be en fait je ne pense pas . :non: Car tu dis que quand tu force à ventiler tt le temps en déconnectant la sonde ça change rien .à la surchauffe

Toutefois = Attention ne pas confondre réelle surchauffe de T°C et allumage du témoin!!!! Car la déconnexion de la sonde fait ventiler mais afficher aussi tout normalement une anomalie !!

------------------------------​-------------
>> De plus c'est ce relais-résistance il fonctionne car c'est lui que quand tu déconnecte la sonde fait s'enclencher .
Et quand il a un incident c'est la petite vitesse en panne
shopping?q​=tbn:ANd9G​cQH2oGbH0_​p49KJQxzjY​AreSgziBt-​4a1tG0J9w_​J9kfDZo-2f​MrOLTXgAZv​1qMRocnXjT​ADyUOMPkZO​UVdbvgpm_U​l9rU61copF​7H17xgC6xH​ZI15ceN4v&​usq
Message cité 1 fois
Message édité par ballbearing le 17/01/2020 à 16:03:51
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 16:16:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

"""""Maintenant je pense de nouveau changer la résistance fric (relais de commande ) et voir de nouveau si cela fonctionne"""


>>> Be en fait je ne pense pas . :non: Car tu dis que quand tu force à ventiler tt le temps en déconnectant la sonde ça change rien .à la surchauffe

Toutefois = Attention ne pas confondre réelle surchauffe de T°C et allumage du témoin!!!! Car la déconnexion de la sonde fait ventiler mais afficher aussi tout normalement une anomalie !!

------------------------------​-------------
>> De plus c'est ce relais-résistance il fonctionne car c'est lui que quand tu déconnecte la sonde fait s'enclencher .
Et quand il a un incident c'est la petite vitesse en panne
https://encrypted-tbn3.gstatic [...] p;usqp=CAE
Afficher plus
Afficher moins













Non non je ne confond pas ....
Peux tu me détailler quand tu dis cela :" Et quand il a un incident c'est la petite vitesse en panne"
Stp

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2020 à 16:26:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :

Non non je ne confond pas ....Peux tu me détailler quand tu dis cela :" Et quand il a un incident c'est la petite vitesse en panne"
Stp
Afficher plus
Afficher moins

Ok: Juste après cette remarque importante : Si d'une manière ou d'une autre ça continue a surchauffer en forçant la ventilation à tourner tout le temps , on est pas dans aucune affaire de panne de ventilation. :non: qui serait la cause de curchauffe

Et il est facile de faire encore mieux que déconnecter la sonde pour le prouver . C'est de faire tourner pour test à vitesse maxi de manière totale en supprimant ce bloc et en mettant un shunt dans le connecteur à deux fils qui y arrive.
Ca ventilera à vitesse max.

Shunt >> Clic > http://aws-cf.caradisiac.com/p [...] b3.jpg?v=1


..Voir l'image en grand0 vote






-------

Message édité par ballbearing le 17/01/2020 à 20:26:27
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 17:00:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayer cela aussi également le ventilo tourne au max .

Mais pourquoi en activant la clim le ventilo ne se declenche plus?

J'ai constaté également que le hautd du radiateur est chaud et le bas froid, est-ce normal?

En outre, en faisant la purge via la vis qui se trouve sur le calostat : Moteur éteint =>l'eau coule continuellement
Moteur tournant => l'eau ne coule pas continuellement mais comme s'il y a de l'air



😫😫😫😫
Message cité 2 fois
Profil : Vétéran confirmé
dav78
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/01/2020 à 17:13:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :



J'ai constaté également que le haut du radiateur est chaud et le bas froid, est-ce normal?


😫😫😫😫
Afficher plus
Afficher moins


salut,
pas trop...
cela voudrait indique une circulation "lente" dans le radia... soit il est a moitié bouché, soit la pompe a eau ne pousse pas... en excluant le calorstat que tu indiques avoir changé...
la question est: est-ce réellement une surchauffe qui fait bouillir, ou des bulles (de compressions) qui passent dans le circuit...

Message cité 1 fois
Message édité par dav78 le 17/01/2020 à 17:17:56
Profil : Vétéran confirmé
dav78
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/01/2020 à 17:16:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu peux aussi avoir des poches d'air qui ont du mal à sortir, et qui s'expandent à la monté en température (normal), et donc poussent le liquide...
concrètement, si tu laisses tourner au ralenti, au delà des bulles, elle monte a combien en température?


cela expliquerait ton radia froid en bas, parce que le calorstat ne s'ouvre que peu...
Message édité par dav78 le 17/01/2020 à 17:19:54
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 17:30:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dav78 a écrit :

salut,
pas trop...
cela voudrait indique une circulation "lente" dans le radia... soit il est a moitié bouché, soit la pompe a eau ne pousse pas... en excluant le calorstat que tu indiques avoir changé...
la question est: est-ce réellement une surchauffe qui fait bouillir, ou des bulles (de compressions) qui passent dans le circuit...
Afficher plus
Afficher moins









Ah bonne question🙄!!

Moteur tournant , j'ai "soufflé pas trop fort" dans le bocal vis de la purge ouverte l'eau sortait continuellement puis une fois que j'arrête l'eau recommence a coulé comme quand il y a de l'air ......

Profil : Vétéran confirmé
dav78
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/01/2020 à 17:49:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
comme le calorstat est fermé, après lui, tu es dans une zone de basse pression (dépression) puisque la pompe à eau aspire de l'autre coté, dans le bloc et le bas du radia.
ce n'est pas forcement anormal que la purge "aspire" moteur en route (suivant ou elle est), c'est que la pression générale dans le circuit est faible (bocal ouvert?).
ce qu'il faut c'est évacuer l'air, et ne pas en remettre ;)
Message cité 1 fois
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 18:08:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dav78 a écrit :

comme le calorstat est fermé, après lui, tu es dans une zone de basse pression (dépression) puisque la pompe à eau aspire de l'autre coté, dans le bloc et le bas du radia.
ce n'est pas forcement anormal que la purge "aspire" moteur en route (suivant ou elle est), c'est que la pression générale dans le circuit est faible (bocal ouvert?).
ce qu'il faut c'est évacuer l'air, et ne pas en remettre ;)
Afficher plus
Afficher moins







Okey, je vais essayer cela de nouveau et je vous tiendrais informer ....

Merci à vous tous.... 🥰💋

Profil : Nouveau membre
luc974
  1. Posté le 17/01/2020 à 19:06:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :

Type de problème / symptômes

Bonjour à toutes et à tous,

Je viens vers vous car je souhaite avoir une aide concernant ma 307 2l HDI 90.

Cela fais plus de 2 semaines qu'elle est sur place , elle surchauffe.
Le ventilo ne se déclenche pas, mais lorsque je le met en direct il se déclenche..
Elle prend du temps pour monter en température,
Ainsi que l'eau remonte par le vase d'expansion...


Ce que j'ai essayé

J'ai changé la resistance fric, la sonde de température ainsi que le boitier d'eau...

Pouvez-vous m'aidez svp?

Afficher plus
Afficher moins

bonjour sisi 11
est ce que ta changer le Thermostat de voiture

Message cité 1 fois
Profil : Nouveau membre
sisi11
  1. Posté le 17/01/2020 à 19:17:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

luc974 a écrit :

bonjour sisi 11
est ce que ta changer le Thermostat de voiture
Afficher plus
Afficher moins







Bonjour luc974,
Quand tu dis thermostat c'est le calostat?
Si c'est bien cela oui il a été changer .
De plus que j'ai changé le boitier d'eau et le calostat est fourni dedans

Message cité 1 fois
Profil : Nouveau membre
luc974
  1. Posté le 18/01/2020 à 06:33:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sisi11 a écrit :






Bonjour luc974,
Quand tu dis thermostat c'est le calostat?
Si c'est bien cela oui il a été changer .
De plus que j'ai changé le boitier d'eau et le calostat est fourni dedans
Afficher plus
Afficher moins

bonjour sisi11

oui c'est ça les deux ces la même chose
si ta bien changer tous ce que tu dit et que ta purger et quand je dit purger il faut tu attend que l'eau coule d'un trait par le ptit trou a purge pas cou a cou ces l'air et si sa surchauffe toujours sa doit être la pompe a eau
ou ton moteur a trop chauffer et bousiller le joint culasse
bon courage a toi

Message cité 1 fois
Profil : Nouveau membre
luc974
  1. Posté le 18/01/2020 à 06:49:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

luc974 a écrit :

bonjour sisi11

oui c'est ça les deux ces la même chose
si ta bien changer tous ce que tu dit et que ta purger et quand je dit purger il faut tu attend que l'eau coule d'un trait par le ptit trou a purge pas cou a cou ces l'air et si sa surchauffe toujours sa doit être la pompe a eau
ou ton moteur a trop chauffer et bousiller le joint culasse
bon courage a toi
Afficher plus
Afficher moins

a oui j'ai oublier de te dire la purge ce fait moteur allumé

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
5008 : Démontage déflecteur sous moteur 1
Partner 2 Tepee : ventilation habitacle en marche permanente 1
206 1.1 ne démarre pas. tout essayé je crois 19
Démarrage 1
306 : Passage de 13 à 14 pouces, impact sur la conduite et contrôle technique 5