Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 5 : Polo 1.4 TDI 90cv - Redémarrage parfois difficile à chaud

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 5 : Polo 1.4 TDI 90cv - Redémarrage parfois difficile à chaud

Prévenir les modérateurs en cas d'abus 
isco01
Profil : Nouveau membre
isco01
  1. Posté le 20/01/2020 à 21:08:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,
Je me tourne vers vous car j'ai un problème avec ma polo V TDI 2014. Ce problème date depuis maintenant un an et s'est uniquement déclaré en période d'hiver.

Etant novice en mécanique, je vais rapidement vous décrire les mésaventures que j'ai eu. La première fois où ce problème s'est déclaré c'était après avoir effectué un trajet de 1h30 dont une grande partie sur autoroute. 10mn après être sortie de l'autoroute, j'ai mis le Start and stop à un feu rouge et une fois le feu vert, la voiture ne redémarrait plus. Ce problème s'est répété deux fois récemment. La première après un trajet d'une quinzaine de minutes et la deuxième après une pose sur une aire d'autoroute.

Description du problème :

Quand je tourne la clé, j'ai l'impression que le démarreur tourne mais que le moteur n'arrive pas à se lancer car il n'est pas alimenté en carburant, suivi d'un bruit de de fond (que j'ai du mal à décrire) qui tourne et s'atténue avec le temps.

Pour résoudre ce problème soit je laisse la voiture au repos 3-4 heures, soit la dernière fois j'ai réussi à le redémarrer en la poussant et elle a redémarré alors que j'étais au point mort :??: . Seul bémol la pédale d'embrayage s'était collé au fond, j'ai du la ramener avec mon pied.

Avec mes recherches, je soupçonne un problème lié au turbo qui a du mal à marcher après avoir tourné avant.
Si vous avez des pistes sur ce problème je suis preneur

Merci d'avance :)

Sujets relatif
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/01/2020 à 22:13:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c est à chaud,c est souvant le demarreur.

Profil : Membre
kanayou
  1. Posté le 21/01/2020 à 00:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déjà entendu parler de soucis de batterie moteur chaud.

Publicité

Profil : Nouveau membre
isco01
  1. Posté le 22/01/2020 à 19:49:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les soucis sur une batterie c'est plutôt à froid non ?

Merci de vos réponses, je suis preneur de toutes infos :)

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 22/01/2020 à 20:16:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A chaud,si elle demarre a la piussette,changes le demarreur

Publicité

Profil : Membre
kanayou
  1. Posté le 22/01/2020 à 20:18:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,



Si elle démarre en la poussant, alors tu peux éliminer toutes les pannes sauf le démarreur et la batterie.

" j'ai l'impression que le démarreur tourne mais que le moteur n'arrive pas à se lancer car il n'est pas alimenté en carburant, suivi d'un bruit de de fond (que j'ai du mal à décrire) qui tourne et s'atténue avec le temps."

On dirait que ta batterie ou ton démarreur manque de puissance.

Le démarreur à 90% et 10% pour la batterie...
Message édité par kanayou le 22/01/2020 à 20:22:01
Profil : Nouveau membre
isco01
  1. Posté le 22/01/2020 à 21:53:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est courant qu'un démarreur déconne à chaud de temps en temps et donne aucun signe de faiblesse à froid ? Ce week end, j'ouvrirai le capot pour regarder ces deux pistes.

Je vous tiendrai au courant
Merci encore

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 22/01/2020 à 22:08:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
A froid,un demarreurfatigué peut demarrer le moteur car il est froid et le calculateur envoit plus de gasoil.ce n est pas le cas quand ton moteur est chaud.il ne peut compter quesur la vitesse de rotation du demarreur et celui ci est faible,il faut insister une dizaines de secondes pour demarrer ou faire plusieurs tentatives.ce qui n arrange pas le demarreur qui est deja bien malade.ca fume desfois ...

Profil : Nouveau membre
isco01
  1. Posté le 22/01/2020 à 22:30:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma voiture à 70 000km et elle date de 2014. Les années sont différentes mais la panne a l'air d'être similaire. Vous en pensez quoi ?

Merci

Profil : Nouveau membre
isco01
  1. Posté le 22/01/2020 à 22:30:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 22/01/2020 à 22:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La chose que tu peux verfier est que le volet d admission,si elle en possede,reste bien ouvert quand tu demarre.la capsule anti retour n y est pour rien.je penses que c est surtout qu en tripotant cette capsule,un fil defectieux aux aĺentours a dû refaire contact.
Message édité par Man992 le 22/01/2020 à 22:47:52
Profil : Membre
kanayou
  1. Posté le 22/01/2020 à 22:49:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La conclusion dans ton lien c'est le capteur AAC. A priori ta panne est différente.
Si tel que tu dis, en poussant la voiture celle-ci démarre, alors tes capteurs AAC et PMH sont ok.
Facile à vérifier avec un outil de Diag.

Pour tester ta batterie en démarrage à chaud: vérifie que ta tension ne descende pas trop bas (en dessous de 9V) pendant le coup de démarreur.

Ces voitures start & go fatiguent forcement plus vite le démarreur ainsi que la batterie (bien que plus costaud)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 4 : 9N 1.9 TDI 100cv 2004: Pb aiguille température moteur. 3
Tiguan : Première vidange boite auto 345 000km 2
Golf 5 : Problème de puissance 1
Mise à jour GPS Tiguan 2010 1
Golf 6 : BRUIT CYCLIQUE HABITACLE 0