Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane 2 : Problème boîte de vitesse de dpo de 2006

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Megane 2 : Problème boîte de vitesse de dpo de 2006

Prévenir les modérateurs en cas d'abus 
Zalu
Profil : Nouveau membre
zalu
  1. Posté le 15/03/2020 à 20:11:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir déjà pour commencer je suis heureux d être parmis vous et je sais que les questions sur la dpo sont vraiment multiples .
Je possède une Mégane 2 1.9 dci 130 ch boîte auto de type dpo j ais eu un problème cette hiver ou mon véhicule se mettait en sécurité avec un gros accoup en passage de 2em en 3em ,je coupe le moteur et redémarre et le voyant disparaît .
Je décide de faire un nettoyage du bloc hydraulique avec le changement des 2 electrovanne ainsi que les deux pti joint du carter de boîte ,j'utilise de l huile de type dextron 3 environ 5 litre vu que j ais démonté le bloc hydraulique , j attend que l'huile soit a environ 70 degré je retire le bouchon du bas moteur tournant position P bien-sûr et je retire environ 50 cl donc la vidange est bien effectué et je referme le bouchon je fais mon essay mon essai sur route la boîte ce met toujours en sécurité et m indiqué un default qui ( DP226 DEFAULT PRESSION INTERNE BOITE et je regarde les valeur au ralenti je ais environ 6 bat de pression sur le capteur de pression jtrouve sa énorme j aurais aimé avoir votre aide car je sais qu'il y des vrai connaisseur ici

Sujets relatif
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/03/2020 à 09:01:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
où as tu acheté les 2 électrovannes de modulation ?

1/2 litre d'écoulement après avoir rempoté 5 litres ce n'est pas normal il aurait dû s'écouler plus, ou il manquait d'huile ou le niveau n'est pas bon et il faudrait le refaire (voiture bien à l'horizontale, moteur tournant et 60°)

au ralenti tu dois avoir 2,70 bar alors soit tu as un excés de pression soit ton capteur de pression déconne et c'est lui qui était à l'origine de ta panne

pour le vérifier tu relèves la pression moteur arrêté tu dois avoir 0 bar

ensuite tu vérifies la pression en dynamique de cette façon

1/ tu branches la valise et tu démarres le moteur et tu serres le frein à main

2/ tu appuies sur la pédale de frein avec le pied gauche

3/ tu places le levier sur D et tu accélères pendant 3 secondes maxi

4/ la pression doit varier de 3 bar à environ 11 bar

si la pression ne varie pas tu peux remplacer ton capteur de pression


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 17/03/2020 à 11:52:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Bernard je vais faire exactement ce que tu die je sais que tu t y connais vachement et je te remercie de ta réponse c est top je vais déjà surveiller ma pression comme tu die et te donner les valeur exacte les électro je les est acheté sur e bay il y a que les joint que j ais acheter à Renault

Publicité

Invité
  1. Posté le 17/03/2020 à 13:33:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Bernard je viens d'essayer le test véhicule éteins avec le contact bien sûr pour la valeur du capteur de pression il m'a été indiqué 0,1 bars et pour le défaut c est Défaut pression interne default intermittent) .
Je te remercie de ta réponse que tu m'as donnée ci-dessus je suis allé brancher la valise comme tu me l'as demandé

Invité
  1. Posté le 17/03/2020 à 20:35:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Bernard ,merci pour tes infos je reviend vers toi pour te dire que j ais 4 bar de pression au ralenti et en accélérant j ais 11 bar ensuite de quoi lorsque je fais un nouvel essay a 1500 tour sa augmente à 11 bar et ensuite sa descend au ralenti a 7,8 bar je pense que tes conclusions sont bonne je crois que mon capteur de pression est défectueux donc je pense je vais en commander un car même au ralenti j atteind pas les 2.7 bar je stagne une foi sur a 4 bar et quand je fais l essais dynamique j obtiend une valeur qui reste jamais fixe entre 6 et 7,8 bar et lorsque je fait l essais moteur coupé j obtiend une valeur de 0,1 bar alors que le résultat devrais être a 0 .
Je suis désolé encore pour mes messages mais je me suis trouvé dans une impasse avec ce problème et merci pour ton aide

Publicité

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/03/2020 à 23:46:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
sur Ebay il y a des contrefaçons d'électrovannes de mauvaise qualité j"ai déjà eu quelques cas sur le forum tout dépend du vendeur mais les électrovannes à très bas prix sont de qualité douteuse

0,1 bar moteur arrêté c'est une bonne valeur elle oscille entre 0 et 0,2 bar

par contre 4 bar au ralenti en prise sur D c'est 1 bar de trop

11 bar à 1500trs est une bonne valeur mais si tu dis quelle ne redescend pas à une valeur fixe ton capteur doit déconner

le calculateur se base sur le signal que lui envoie le capteur de pression si le capteur lui envoie un signal erroné le calculateur perd les pédales

pour ton capteur attention de l'acheter au bon vendeur si tu le prends sur Ebay car c'est une pièce très fragile qui doit être de bonne qualité


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
fabien06220
  1. Posté le 18/03/2020 à 00:01:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai eu exactement le même problème sur des electrovannes acheté sur le net de mauvaise fabrique... le mieux et de prendre des electrovanne d'origine constructeur...

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/03/2020 à 00:12:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Perso je conseille de les prendre chez un vendeur connu en marque Febi bilstein par exemple moins chères et tout aussi fiables que chez Renault Peugeot ou Citroen dont les prix sont exagérés


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 18/03/2020 à 17:21:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,déjà merci pour vos réponse qui se rejoigne donc pour revenir a mon problème de boîte je pense commencer par changer le capteur de pression qui déraille complètement et qui me met une valeur de consigne de 21 bar ensuite de quoi je pense commander deux electrovanne via le site que Bernard m a conseillé .
Je voudrais savoir si il il y a pas un moyen de tester ce fameux capteur pour voir si il est vraiment en cause ormi la valise c est dommage je vous aurez bien envoyé les photos que j ais prise des résultats a la valise mais je n y arrive pas via le site

Invité
  1. Posté le 18/03/2020 à 17:28:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà une photo IMG_20200318_152702

Profil : Nouveau membre
zalu
  1. Posté le 18/03/2020 à 21:01:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à Bernard 47c08 et a Fabien 06220 ,pour vos réponses je pense que dans un premier temps je vais changer le capteur de pression car les valeur que je vous ais indiqué si dessus ne nous semble pas correct et je pense que c est lui qui fou la merdouille .

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/03/2020 à 11:12:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
malheureusement il n'y a pas de moyen (avec un ohmmètre par exemple) pour vérifier le capteur de pression d'huile le seul moyen infaillible est de prendre la pression avec un manomètre au niveau du petit bouchon qui est à côté du capteur et comparer avec la pression à la valise mais il faut disposer d'un manomètre et du bon embout (10 mm au pas de 100)

ton lien pour la photo du diag est inactif

pour mettre une photo sur le forum tu dois d'avoir créé un album public dans ton profil et ensuite cliquer sur photo en postant ton message et suivre la procédure ce n'est pas bien compliqué


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 19/03/2020 à 11:26:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a ton avis je commence par une bonne vidange pour voir si c est un manque ou un trop plein d huile ensuite je m'attaque au capteur de pression ou je m'attaque au capteur et au 2 evm désolé je suis un peu perdu

Publicité

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/03/2020 à 15:50:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme je te l'avais conseillé tu devrais commencer par refaire un niveau d'huile en mettant la voiture le plus possible à l'horizontale

1/ tu rajoutes 1/2 litre d'huile au cas où le niveau serait pile poil mais ça m'étonnerait à mon avis il y en a trop

2/ tu fais chauffer l'huile à 60° et pendant que l'huile chauffe tu manoeuvres une fois le levier de P à D et de D à P en laissant un temps d'arrêt entre chaque vitesse

3/ à environ 60° (entre 58° et 68°) toujours moteur tournant tu retires le bouchon de niveau et tu laisses couler jusqu'au goutte à goutte ensuite tu remets le bouchon avec un joint neuf

pour les électrovannes tu n'as pas donné le lien où tu les a achetées ni leur prix donc je ne suis sûr de rien donne nous les détails de ton achat sur Ebay
ensuite on verra pour le capteur de pression
Message édité par bernard 47c08 le 19/03/2020 à 16:08:30

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 19/03/2020 à 16:00:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
zalu
  1. Posté le 19/03/2020 à 16:02:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé Bernard j ais envoyé le lien j'espère que c est bon et effectivement je vais faire comme vous m avez die si dessus et je reviens vers vous

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/03/2020 à 16:40:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regardé le lien sur Ebay ce n'est pas le plus sûr mais ça semble correct il faut surtout fuir les contrefaçons Chinoises à 30 ou 40 euros

fais ton niveau d'huile et reprends la pression à la valise et dis nous quoi


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 19/03/2020 à 16:41:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok Bernard je te remercie je fait sa dans une heure environ et je reviens vers vous

Profil : Nouveau membre
zalu
  1. Posté le 19/03/2020 à 18:15:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bernard je me suis trompé sur la quantité d'huile que j'ai depoté un litre 200 le bidon que j avais est similaires a celui de la première vidange que j avais laissé côte à côte donc j ais rajouté 500 cl dans un seul bien à plat j'ai fait chauffer à 60 degrés , jais ouvert le bouchon vidange moteur tournant rien est sorti et je suis parti faire un essai .
C'est largement mieux j'ai plus de gros à coup la boîte a l'air de mieux fonctionner sans les messages d'erreur toutes les deux minutes donc là je vais attendre demain rajouter encore un peu d'huile et laisser chauffer et voir si il en sort un peu pour avoir un bon niveau et ensuite de quoi je ferais vraiment une dernière vidange en prenant un bidon gradué comme sa j aurais plus de problème je te remercie de tes infos

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/03/2020 à 00:33:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors là c'est différent tu avais parlé de 5 litres dans ton premier message

c'est donc le contraire il te manquait de l'huile dans ta boite et il en manque encore un peu

il faut absolument quand tu ouvres le bouchon de niveau moteur tournant que l'huile coule en filet d'abord et ensuite en goutte à goutte et là tu seras sûr d'avoir le bon niveau


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 22/03/2020 à 05:32:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
comme je t'ai dit en message privé maintenant que ton niveau a été fait correctement et comme tu as un écart important entre la pression de consigne et la pression d'huile il y a de gros doutes sur le capteur de pression

c'est une pièce très sensible et il ne faut pas acheter n'importe quoi n'importe où mais chez Renault ou Peugeot les prix sont vraiment exagérés et d'un autre côté tu risques de tomber sur de la contrefaçon bon marché sur internet

je trouve que le Valéo réf= 255500 est un bon choix tu peux l'avoir à 90euros chez Autodoc = https://www.auto-doc.fr/valeo/​1073685

ou 126 euros chez Oscaro = https://www.oscaro.com/capteur [...] 470-162-p#



pour le remplacer c'est facile


capteur de pression d'huile 1Voir l'image en grand0 vote



capteur de pression d'huile 2Voir l'image en grand0 vote


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 22/03/2020 à 12:16:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,Je te remercie Bernard ,je vais commander via le lien que tu m as envoyé et effectivement mon capteur derail complètement je reviens vers toi pour te donner le résultat après le changement merci en tout ka pour tes infos et tes conseils .

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 23/03/2020 à 22:40:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
j'ai un petit doute aussi sur les électrovannes que tu as posées mais c'est difficile de faire la part des choses entre un capteur qui pourrait envoyer un signal erroné au calculateur et une électrovanne neuve de mauvaise qualité qui ne réagirait pas correctement à l'activation du calculateur

remplaces le capteur et dis quoi


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 23/03/2020 à 23:37:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Bernard j ais commander le capteur j attend de le recevoir et je te dirais sa sans sousie d autre part j avais decidé de changer les des 2 emv suite a un defaut de pression de boîte interne et sa me mettais la voiture en sécurité en vitesse D et une foi chaude sa allais .
Donc j avais fais une vidange avec le changement des 2 emv et ce défaut reviend en défaut intermitent et mode sécurité de la boîte comme en premier temps .Donc je me pause quand même la question que tes fort doute pour le capteur de pression sont pas exacte, car comme tu voix sur les photos qu'il y a sur mon profil il y a une pression de consigne qui est de 21 bar et c est sa qui me rapproche aussi de ton premier avis .
J ais commencer a degraphé la cosse verte de la prise et de le libérer un peu du faisceau en attendant que le nouveau arrive,je ferais un essais et je te dirais quoi dans la semaine sans problème

Profil : Nouveau membre
zalu
  1. Posté le 23/03/2020 à 23:50:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour être sur je fait comme tu m as conseillé c est à dire je commence par le capteur et ensuite je m attaque au emv si c'est pas bon .
Et si c est vraiment pas bon je laisserais un beau message sur eBay à celui qui m a vendu les emv en lui expliquant que son produit c est de la contrefaçon et qu'il faut surtout pas acheter .

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/03/2020 à 01:08:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est exactement ce que je voulais dire tu remplaces d'abord le capteur et si par malheur le défaut n'est pas corrigé tu remplaces les 2 EVM neuves par des Febi bilstein

c'est difficile de départager car le capteur peut provoquer le même problème que l'EVM de pression


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 24/03/2020 à 14:09:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Bernard ,je voulais simplement te dire que je vais suivre tes conseils et attendre que le capteur arrive ensuite de quoi je te donnerais des infos en positif ou pire des cas négatifs mais en tout cas jte remercie de l intention que tu porte à mon problème

Profil : Nouveau membre
zalu
  1. Posté le 26/03/2020 à 18:48:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Bernard ,je suis de retour avec des nouvelles plutôt positif donc j'ai changé le capteur de pression huile de boîte j'avais mis mon véhicule sur chandelle pour pouvoir l'essayer directement sur place au cas où le problème était plus grave.
Donc ce matin j'ai bien reçu mon capteur de pression de marque Valeo celui d'origine de marque Sagem je l'ai minutieusement installé ensuite de quoi j'ai pris des précautions c'est-à-dire de mettre un peu de l'huile de bois tout autour du capteur du joint d'étanchéité du capteur du moins une fois déconnecter le premier j'ai mis le nouveau j'ai recharger ma batterie car elle était à plat j'ai démarré j'ai fait un essai en position des en accélérant un peu les vitesses passent correctement et rétrograde correctement le ressenti n'est pas du tout le même , et le défaut de pression boîte interne ne plus présent mes valeurs correspondent à celle que je tu dois avoir d'origine donc demain je termine de remonter pour faire un essai sur route mais je pense que c'est bon c'est good je te remercie de tes infos et de ton aide car ça m'a permis aussi de pouvoir vraiment analyser ce modèle de boîte.

Profil : Nouveau membre
zalu
  1. Posté le 26/03/2020 à 18:49:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai mis une photo sur mon profil du capteur neuf à l'occase tu pourras y jeter un œil si tu as envie et merci pour tout

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 27/03/2020 à 04:30:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
confirmes nous que tout va bien après ton parcourt routier

tu pourrais aussi vérifier à la valise que ta pression d'huile est revenue normale


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 27/03/2020 à 18:29:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re salut non les vitesse passe mieux mais toujours ce mode sécurité en 3 ème donc j'attend un peu et jvais changer de nouveau les vanne de modulation un peu dégouté

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 28/03/2020 à 14:51:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
je ne suis surpris qu'à moitié car une électrovanne de mauvaise qualité peut reproduire le même défaut qui à amené au remplacement de l'électrovanne d'origine

j'explique, le calculateur active l'électrovanne par la masse avec un courant d'appel/maintien si l'électrovanne d'origine se bouche elle ne délivre pas la pression qu'elle devrait délivrer pour ouvrir la vanne de régulation de pression de ce fait la pression est trop élevée le calculateur voit la pression supérieure à la pression de consigne et il met la boite en mode refuge

si l'électrovanne neuve est de mauvaise qualité et mal usinée le calculateur 'active de la même façon et si elle ne réagit pas comme il faut elle ne délivre pas non plus la pression désirée pour ouvrir la vanne de régulation de pression et la pression d'huile reste trop élevée

ce cas je l'ai vu à plusieurs reprises sur le forum également avec l'électrovanne de pontage du convertisseur où le convertisseur était ponté au ralenti à cause d'électrovannes à 40 ou 50 euros la paire achetées sur Ebay


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 28/03/2020 à 15:36:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci Bernard je les acheté 74 euro je pensais que c'était un bon produit mais non

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 28/03/2020 à 17:58:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tiens 3 cas sur 2 forums différents

sur forum du diag auto Bern 48 c'est moi le membre qui a eu des mauvaises électrovannes c'est 510c = https://www.lemondedudiagauto. [...] e-bva-al4

ici même navy31 il a réussi à ce faire remboursé de ses 2 EVM = [Résolue] Réparation en Image Boite Proactive Clio II 1.4 (p. 19)

un autre ici même le problème est sur le pontage mais en régulation de pression ce serait la même chose = Clio 2 : probleme boite automatique


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Nouveau membre
zalu
  1. Posté le 28/03/2020 à 18:04:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bernard désolé je sais que tu as raison je sais que j'ai un problème au niveau des emv , tu sais dès le départ nous nous nous étions die qu'il y a forcément un problème au niveau des electrovanne de modulation mais nous avions de gros doutes aussi au niveau du capteur donc pour bien faire dans tous les cas je devais aussi changer les électrovannes de modulation ce que je vais entreprendre j'en ai trouvé deux d'origine Renault sur ebay et je compte les acheter je pense pas que certains s'amuseront a faire des contrefaçon Renault

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :