Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Boîte AL4 206

Prévenir les modérateurs en cas d'abus 
Usman98
Activer
Profil : Nouveau membre
usman98
  1. Posté le 16/03/2020 à 11:36:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En bref

Difficulté : difficile
Outils / équipements nécessaires :
Boîte automatique AL4 qui s’enclenche mais là voiture n’avance pas

Etape 1 : 206

Bonjour à tous voilà j’ai une 206 1,6 16v 110ch boîte AL4 depuis mardi soir la voiture démarre normalement et les vitesses s’enclenche mais là voiture n’avance pas pourriez-vous me dire c’est quoi le problème ?
Message édité par lucky luke gti le 16/03/2020 à 13:24:33
Sujets relatif
Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/03/2020 à 13:25:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie L'équipe Forum Auto (CM, admins, animateurs et modérateurs) vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW avril 2020 : Thème libre
Concours photos Skoda avril 2020 : Une Skoda au travail
Le sport pendant le confinement
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/03/2020 à 08:29:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
pas de marche avant mais est-ce que la marche arrière fonctionne ?

la panne est arrivée subitement au démarrage ?

kilométrage de la voiture ?
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

Invité
  1. Posté le 17/03/2020 à 10:36:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
pas de marche avant mais est-ce que la marche arrière fonctionne ?

la panne est arrivée subitement au démarrage ?

kilométrage de la voiture ?
Afficher plus
Afficher moins



Oui bonjour la marche arrière s’enclenche mais là voiture ne recule pas nin elle avance.
Kilométrage 106646

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/03/2020 à 00:34:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
donc pas de marche arrière ni de marche avant

il faut brancher la valise et contrôler

1/ la vitesse turbine (ou vitesse d'entrée) environ 740trs pour un régime moteur de 800trs

2/ la pression d'huile environ 2,70 bar au ralenti

3/ lire les défauts en mémoire

tu n'as pas dis comment est arrivée la panne si c'est arrivé subitement ou si la boite patinait depuis un certain temps c'est très important pour le diagnostic
Message cité 2 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

Invité
  1. Posté le 18/03/2020 à 09:51:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
donc pas de marche arrière ni de marche avant

il faut brancher la valise et contrôler

1/ la vitesse turbine (ou vitesse d'entrée) environ 740trs pour un régime moteur de 800trs

2/ la pression d'huile environ 2,70 bar au ralenti

3/ lire les défauts en mémoire

tu n'as pas dis comment est arrivée la panne si c'est arrivé subitement ou si la boite patinait depuis un certain temps c'est très important pour le diagnostic
Afficher plus
Afficher moins



Re bonjour en fait je rouler à 70kmh et à
L’entrée d’un rond point elle a d’abord brouter et ensuite j’étais au plancher sur l’accélérateur elle voulait plus avancer
La marche arrière fonctionne et les autres vitesses aussi moteur démarrer mais elle veut pas avancer on a beau accélérer.
Je précise que le boîtier papillon a était remplacé déjà

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/03/2020 à 11:42:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
attention c'est très important la voiture recule ou pas ?

si la voiture recule et compte tenu que la panne est arrivé subitement il y a eu très certainement une rupture de frein 3 (c'est le frein qui enclenche la 1ère vitesse)

pour confirmer tu peux faire avancer ta voiture en mode secours

tu procèdes de cette façon

1/ tu démarres le moteur et tu mets le levier sur N

2/ tu désactives le calculateur de la boite de vitesse

3/ tu mets le levier sur D et tu constates si la voiture avance en mode secours 3ème hydraulique

pour désactiver le calculateur de la boite soit retirer son fusible d'alimentation ou soit déconnecter le connecteur du calculateur ou soit déconnecter le connecteur du gros connecteur blanc qui est sur la boite
de vitesse
Message cité 1 fois
Message édité par bernard 47c08 le 19/03/2020 à 11:45:13

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 20/03/2020 à 23:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bernard 47c08 a écrit :

Salut
attention c'est très important la voiture recule ou pas ?

si la voiture recule et compte tenu que la panne est arrivé subitement il y a eu très certainement une rupture de frein 3 (c'est le frein qui enclenche la 1ère vitesse)

pour confirmer tu peux faire avancer ta voiture en mode secours

tu procèdes de cette façon

1/ tu démarres le moteur et tu mets le levier sur N

2/ tu désactives le calculateur de la boite de vitesse

3/ tu mets le levier sur D et tu constates si la voiture avance en mode secours 3ème hydraulique

pour désactiver le calculateur de la boite soit retirer son fusible d'alimentation ou soit déconnecter le connecteur du calculateur ou soit déconnecter le connecteur du gros connecteur blanc qui est sur la boite
de vitesse
Afficher plus
Afficher moins


Bonsoir la marche arrière fonctionne mais quand on appuie sur l’accélérateur elle ne recule pas nin elle avance
Je connais pas où se trouve le calculateur de boîte automatique et je préfère pas toucher je préfère la faire voir un mécano parce que à la valise diagnostic ça affiche rien.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 21/03/2020 à 05:55:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
je pars du principe que le moteur prend ses tours normalement sinon bien évidemment il faut regarder de ce côté

donc la marche arrière ne fonctionne pas le fait que le voyant s'éclaire au tableau de bord ne prouve pas quelle fonctionne

ce n'est pas la peine de faire le test de mode secours que j'ai noté car si la marche arrière ne s'enclenche pas ce n'est pas une panne de frein 3 et ça ne fonctionnera pas en mode secours

à la valise Peugeot il faut regarder
1/ la vitesse turbine (vitesse d'entrée) elle doit être à environ 750trs au ralenti
2/ la pression d'huile elle doit être à environ 2,70bar au ralenti

s'il n'y a pas de vitesse turbine et pas de pression d'huile il peut s'agir d'un problème de pompe à huile il peut arriver quelle lâche subitement en roulant

il peut s'agir aussi d'une rupture et d'une fuite subite au piston de l'embrayage E1 qui sert à la 1ère vitesse et à la marche arrière

fais passer la valise au garage et on sera fixé et il pourra vérifier les cardans au cas où il y aurait eu rupture d'une transmission (attention au manchon cannelé du cardan droit en sortie de différentiel)
Message cité 1 fois
Message édité par bernard 47c08 le 21/03/2020 à 06:23:52

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 21/03/2020 à 19:01:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
je pars du principe que le moteur prend ses tours normalement sinon bien évidemment il faut regarder de ce côté

donc la marche arrière ne fonctionne pas le fait que le voyant s'éclaire au tableau de bord ne prouve pas quelle fonctionne

ce n'est pas la peine de faire le test de mode secours que j'ai noté car si la marche arrière ne s'enclenche pas ce n'est pas une panne de frein 3 et ça ne fonctionnera pas en mode secours

à la valise Peugeot il faut regarder
1/ la vitesse turbine (vitesse d'entrée) elle doit être à environ 750trs au ralenti
2/ la pression d'huile elle doit être à environ 2,70bar au ralenti

s'il n'y a pas de vitesse turbine et pas de pression d'huile il peut s'agir d'un problème de pompe à huile il peut arriver quelle lâche subitement en roulant

il peut s'agir aussi d'une rupture et d'une fuite subite au piston de l'embrayage E1 qui sert à la 1ère vitesse et à la marche arrière

fais passer la valise au garage et on sera fixé et il pourra vérifier les cardans au cas où il y aurait eu rupture d'une transmission (attention au manchon cannelé du cardan droit en sortie de différentiel)
Afficher plus
Afficher moins


Bonsoir la voiture démarre normalement
Elle a avancé sur la première vitesse et après elle a plus avancé et pour info y’a pas d’embrayage dessus

Message cité 1 fois
La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 21/03/2020 à 21:28:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme206 a écrit :

pour info y’a pas d’embrayage dessus
Afficher plus
Afficher moins



Salut
tu dis ça parce que tu ne connais pas le fonctionnement des boites automatiques il y a toujours des embrayages dans une boite automatique à trains épicycloïdaux ce sont des embrayages multidisques qui servent à entrainer la transmission il y a également des freins qui servent à passer les vitesses le convertisseur de couple lui ne fait que transmettre le mouvement du moteur à l'arbre de turbine et l'arbre de turbine lui entraine les embrayages multidisques


comme je l'ai dit il faut vérifier les transmissions (cardans et manchon cannelé du cardan droit)


si les transmissions sont ok il faut vérifier la pression d'huile avec la valise

Message cité 2 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 23/03/2020 à 11:59:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :


Salut
tu dis ça parce que tu ne connais pas le fonctionnement des boites automatiques il y a toujours des embrayages dans une boite automatique à trains épicycloïdaux ce sont des embrayages multidisques qui servent à entrainer la transmission il y a également des freins qui servent à passer les vitesses le convertisseur de couple lui ne fait que transmettre le mouvement du moteur à l'arbre de turbine et l'arbre de turbine lui entraine les embrayages multidisques


comme je l'ai dit il faut vérifier les transmissions (cardans et manchon cannelé du cardan droit)


si les transmissions sont ok il faut vérifier la pression d'huile avec la valise
Afficher plus
Afficher moins


Bonjour c’est quoi le rapport avec les cardans ?

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 23/03/2020 à 21:12:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tout simplement parce que si tu as cassé un cardan ou si le manchon cannelé du cardan droit est foiré la voiture n'avance plus et ne recule plus

comme ta panne est arrivé en abordant un rond point c'est tout à fait plausible

donc je répète si tu veux trouver la solution fait d'abord vérifier les transmissions en levant le train avant et en tournant les roues à la main et ensuite vérifier la pression d'huile avec la valise
vérifier aussi à la valise la vitesse turbine pour s'assurer que le convertisseur entraine bien l'arbre de turbine (environ 750trs sur P ou N)


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Publicité

Invité
  1. Posté le 13/04/2020 à 13:36:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
donc pas de marche arrière ni de marche avant

il faut brancher la valise et contrôler

1/ la vitesse turbine (ou vitesse d'entrée) environ 740trs pour un régime moteur de 800trs

2/ la pression d'huile environ 2,70 bar au ralenti

3/ lire les défauts en mémoire

tu n'as pas dis comment est arrivée la panne si c'est arrivé subitement ou si la boite patinait depuis un certain temps c'est très important pour le diagnostic
Afficher plus
Afficher moins


Bonjour j’ai un mécano qui est venu Specialiste de la boîte automatique il a branché la valise diagnostic Peugeot et là valise nous problème capteur de pression d’huile cohérente et il m’a dit qu’il y a une fuite de la boîte automatique al4 et qu’il va falloir la déposer pour voir d’où provient la fuite

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 14/04/2020 à 17:22:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
un capteur de pression d'huile hs n'empêche pas la voiture d'avancer car dans ce cas elle avance en mode secours

par contre s'il y a une fuite interne et/ou un manque de pression là bien sûr la boite ne fonctionne pas c'est peut être la pompe à huile qui a lâchée
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 15/04/2020 à 06:29:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
un capteur de pression d'huile hs n'empêche pas la voiture d'avancer car dans ce cas elle avance en mode secours

par contre s'il y a une fuite interne et/ou un manque de pression là bien sûr la boite ne fonctionne pas c'est peut être la pompe à huile qui a lâchée
Afficher plus
Afficher moins



Bonjour la vitesse de la turbine est correcte m’avait dit le mécano par contre le pontage ce fait pas correctement et le convertisseur de couple y’a pas de problème aussi nin les disques d’embrayage mais y’a bien un problème de patinage.

Il a mis la marche arrière et accélérer rien se passer la marche avant pareil
Et c’est la que il me dit que y’a une fuite d’huile dans la boîte automatique al4 elle manque de pression et il va falloir l’ouvrir.

Est ce que on fesson juste une vidange de la boîte et en changeant la pompe à huile plus sur le nom de filtre hydraulique avec la crépine intégré à l’intérieur et en changeant les valves de commande de boîte automatique et les électrovannes hydraulique et le capteur de pression d’huile ça arrangera le problème ?

Car je n’ai jamais fait la vidange elle a 106546 km au compteur ma 206.

Y’a également la bobines d’allumage hs.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 16/04/2020 à 05:27:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
il ne faut pas se faire d'illusion une simple vidange ne va pas faire fonctionner la boite mais le mécano va forcément en faire une voir deux au cours de la réparation

si la turbine tourne est que la voiture d'avance pas ni ne recule pas il y a certainement un problème sur l'embrayage E1 ou une fuite au piston

faut laisser faire le mécano il va ouvrir la boite et il pourra vérifier la pompe à huile et remplacer la crépine et vérifier les embrayages
Message cité 2 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 17/04/2020 à 11:30:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
il ne faut pas se faire d'illusion une simple vidange ne va pas faire fonctionner la boite mais le mécano va forcément en faire une voir deux au cours de la réparation

si la turbine tourne est que la voiture d'avance pas ni ne recule pas il y a certainement un problème sur l'embrayage E1 ou une fuite au piston

faut laisser faire le mécano il va ouvrir la boite et il pourra vérifier la pompe à huile et remplacer la crépine et vérifier les embrayages
Afficher plus
Afficher moins



Bonjour j’ai re u le mécano mercredi matin il m’a dit y’a pas de problème de capteur de pression d’huile y’a juste une manque de pression d’huile dans la boîte automatique c’est tout

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/04/2020 à 12:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
pour moi je pense que c'est la pompe à huile qui a lâchée ou le piston de E1

si la pompe à huile n'est pas trop abimée on peut la réparer en remplaçant les joints ça c'est le mécano qui verra quand il aura ouvert la boite
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 20/04/2020 à 13:51:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
pour moi je pense que c'est la pompe à huile qui a lâchée ou le piston de E1

si la pompe à huile n'est pas trop abimée on peut la réparer en remplaçant les joints ça c'est le mécano qui verra quand il aura ouvert la boite
Afficher plus
Afficher moins



Bonjour le mécano me demande 900€ pour réparer ma boîte automatique al4 d’origine et c’est mois qui lui fournit les pièces de remplacement ça fait chère comme même

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 21/04/2020 à 21:28:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
je ne trouve pas que ça soit cher au contraire car il y a beaucoup de main d'oeuvre pour déposer et reposer la boite
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 25/04/2020 à 06:28:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
je ne trouve pas que ça soit cher au contraire car il y a beaucoup de main d'oeuvre pour déposer et reposer la boite
Afficher plus
Afficher moins



Oui d’accord mais les pièces c’est compliqué à retrouver

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 26/04/2020 à 22:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas du tout l'AL4 est la boite sur laquelle on trouve le plus facilement les pièces elles sont disponibles chez Peugeot Citroen et même Renault qui a la même boite DPO
on trouve aussi sur internet et chez les fournisseurs de pièces détachées pour boites automatiques

on trouve aussi sur Ebay mais il faut faire attention à qui on achète car il y a beaucoup de contrefaçons


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 16/05/2020 à 22:09:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
il ne faut pas se faire d'illusion une simple vidange ne va pas faire fonctionner la boite mais le mécano va forcément en faire une voir deux au cours de la réparation

si la turbine tourne est que la voiture d'avance pas ni ne recule pas il y a certainement un problème sur l'embrayage E1 ou une fuite au piston

faut laisser faire le mécano il va ouvrir la boite et il pourra vérifier la pompe à huile et remplacer la crépine et vérifier les embrayages
Afficher plus
Afficher moins



Bonsoir y’a un mécano qui a vérifier les cardans ils ont morts des deux côtés y’a une fuite le mécano m’a dit de faire remplacer les cardans et joint spie et faire la vidange de boîte automatique et changer le filtre de la boîte automatique et la crépine et que y’a pas besoin de changer les électrovannes apparemment pour l’instant.
Il à regarder y’a pas de marche arrière seulement avant et elle avance pas malgré quand appuie sur l’accélérateur.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/05/2020 à 05:57:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

comme je l'ai dit il faut vérifier les transmissions (cardans et manchon cannelé du cardan droit)
si les transmissions sont ok il faut vérifier la pression d'huile avec la valise
Afficher plus
Afficher moins

Salut
je t'avais dis à 2 reprises de faire vérifier les cardans

faut laisser faire le mécano mais il ne pourra pas remplacer la crépine en faisant la vidange car pour la remplacer il faut déposer la boite et l'ouvrir

Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 17/05/2020 à 14:11:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Salut
je t'avais dis à 2 reprises de faire vérifier les cardans

faut laisser faire le mécano mais il ne pourra pas remplacer la crépine en faisant la vidange car pour la remplacer il faut déposer la boite et l'ouvrir
Afficher plus
Afficher moins



Bonjour je pense qu’il va sûrement la déposer la boîte pour changer la crépine

Message cité 1 fois
Invité
  1. Posté le 17/05/2020 à 16:21:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymePeugeot 206 a écrit :


Bonjour je pense qu’il va sûrement la déposer la boîte pour changer la crépine
Afficher plus
Afficher moins


Il m’a dit 130€ la mains-d’œuvre avec la pose des cardans et vidange plus changement de la crépine il va me changer la crépine aussi avec le filtre de la boîte automatique al4 et joint spie et tout.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/05/2020 à 04:17:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La crépine c'est le filtre à huile de la boite et pour la remplacer il faut déposer et reposer la boite

8 heures de main d'oeuvre

donc si ce n'est pas indispensable de la remplacer on ne la remplace pas

pour les cardans on n'est pas obliger de remplacer les joints spi car la boite AL4 est étanche et on remplace les cardans sans fuite d'huile
Message cité 2 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 20/05/2020 à 14:15:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

La crépine c'est le filtre à huile de la boite et pour la remplacer il faut déposer et reposer la boite

8 heures de main d'oeuvre

donc si ce n'est pas indispensable de la remplacer on ne la remplace pas

pour les cardans on n'est pas obliger de remplacer les joints spi car la boite AL4 est étanche et on remplace les cardans sans fuite d'huile
Afficher plus
Afficher moins



Bonjour j’ai était commander les pièces pour la vidange de boîte automatique al4 et Peugeot ma montrer le schéma de la boîte il y’a qu’un seul filtre et il se trouve à l’intérieur du bloc hydraulique il est tout petit et ils ont regardé y’a pas de crépine dedans on le voit pas du coup 72€ le kit de la vidange j’ai également acheter les joints spie de cardans comme me la dit le mécano.
Le mécano m’avait dit d’acheter seulement les joints spie de cardans et filtre de la boîte automatique et l’huile de boîte automatique al4

Invité
  1. Posté le 20/05/2020 à 15:29:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

La crépine c'est le filtre à huile de la boite et pour la remplacer il faut déposer et reposer la boite

8 heures de main d'oeuvre

donc si ce n'est pas indispensable de la remplacer on ne la remplace pas

pour les cardans on n'est pas obliger de remplacer les joints spi car la boite AL4 est étanche et on remplace les cardans sans fuite d'huile
Afficher plus
Afficher moins


Y’a une fuite d’huile au niveau des cardans donc côté boîte et moteur donc ça bien vaut être étanche mais le mécano m’a demandé de faire changer les joints spie de cardans.

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/05/2020 à 16:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ça fuit au niveau des joints de sortie différentiel bien sûr il faut les remplacer une fois la boite vidangée et ensuite la boite sera étanche même sans les cardans

le petit filtre cylindrique qui est dans le bloc hydraulique n'a rien à voir avec le filtre (crépine) d'aspiration qui est dans la boite et qu'on ne peut pas remplacer sans tout démonter
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 22/05/2020 à 22:53:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Si ça fuit au niveau des joints de sortie différentiel bien sûr il faut les remplacer une fois la boite vidangée et ensuite la boite sera étanche même sans les cardans

le petit filtre cylindrique qui est dans le bloc hydraulique n'a rien à voir avec le filtre (crépine) d'aspiration qui est dans la boite et qu'on ne peut pas remplacer sans tout démonter
Afficher plus
Afficher moins



Bonsoir Peugeot a pas trouver la pompe à huile de la qui contient la crépine donc si il ouvre la boîte et dépose la boîte pour changer la pompe il va falloir courir parce que Peugeot ma montrer le schéma de la boîte et il l’ont pas trouver si le mécano ouvre la boîte et qu’il nous dit de ramener la pièce à ce moment-là on verra

La bva autoactive y'a bon
Profil : Pilote chevronné
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 23/05/2020 à 03:20:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah le magasinier de chez Peugeot n'a pas trouvé la pompe à huile avec la crépine


tiens la voilà tu pourras lui faire voir

en 1 la pompe à huile
en 4 la crépine et son raccord



pompe + crépinepompe + crépineVoir l'image en grand0 vote
Message cité 1 fois

---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Invité
  1. Posté le 25/05/2020 à 16:39:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bernard 47c08 a écrit :

Ah le magasinier de chez Peugeot n'a pas trouvé la pompe à huile avec la crépine


tiens la voilà tu pourras lui faire voir

en 1 la pompe à huile
en 4 la crépine et son raccord



http://clu​b.caradisi​ac.com/ber​nard-47c08​/bva-al4-d​po-90912/p​hoto/pompe​-crepine-5​798041.htm​l
Afficher plus
Afficher moins


Mois c’est une AL4 1,6 moteur

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 Sw : Plus d'acceleration 1
407 Coupe : bruit moteur persiste après changement de pompe HP et new defauts 21
308 : Manque de puissance 2
508 Sw : Embout durite vers filtre à gasoil cassé 41
206 Cc : Peugeot 206 cc 1.6 essence 3