Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

kangoo 1.6 16v voyant SERV

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tutoriel

kangoo 1.6 16v voyant SERV

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
kangoo-1-6-16v
  1. Posté le 03/05/2020 à 12:01:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En bref

Difficulté : facile
Durée : 60 minutes
Outils / équipements nécessaires :
clé à pipe de 10 , douille de 10 + cliquet avec rallonge et cardan ( optionnel ) , tournevis plat + cruciforme , bombe contact

Etape 1 : KANGOO K4M 1.6 16v passe en mode dégradé ( SERV + défaillance élec + gaz d'échappement )

Bonjour , un petit tuto qui je l'espère pourra vous aider ,


Description de la panne :


en roulant 3 voyants + passage du moteur en mode dégradé :

SERV +
def elec0 vote +

gaz echap0 vote

Diagnostic :


en coupant le contact et en le remettant !! sans démarrer le moteur !! les 2 premiers voyants s'éteignent mais se ré-allument dès que l'on actionne la pédale d’accélérateur ( dans le vide car moteur éteint ) .

Dépannage :

J'ai tenter un nettoyage du boitier à papillon ( beaucoup de tutos orientent vers ce dépannage vous en trouverez facilement en tapant " nettoyage boitier papillon K4M " sur Google ) , papillon propre , défaut idem .
Le soucis venait du capteur de position de la pédale d'accélérateur qui par chance est démontable !

accélérateurVoir l'image en grand0 vote

tuto pour le démonter :


https://tutoriels.oscaro.com/G [...] lio+2/2733

Je sais , c'est pour Clio mais c'est exactement le mème sur Kangoo K4M


Donc une fois le capteur en main , desserrer les 5 vis cruciformes , ouvre doucement le boitier ( il a des genre de clips en plastique tout autour ) et nettoyer les 4 "pistes" magnétiques noires avec un coton tige imbibé de bombe contact , remonter et tester .

Attention , après avoir ouvert le boitier , les petites "griffes" ou pattes si vous voulez qui viennent se positionner sur les pistes magnétiques sont assez fragiles

( elles sont faites de plusieurs petits "fils" ou "brins" métalliques ) .

Sinon prix de la pièce neuve environs 75 euros .


Bon bricolage .
Message édité par kangoo 1.6 16v le 04/05/2020 à 00:59:00
Sujets relatif
Profil : Vétéran
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/05/2020 à 17:30:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:59marcopolo:7]
Tu as fait quoi sur le tien, démonté et nettoyé ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Profil : Nouveau membre
kangoo-1-6-16v
  1. Posté le 03/05/2020 à 18:40:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui juste ça

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scenic 3 : Frein de parking électrique bloqué 5
Megane 4 : Voiture qui s’est abaissée de devant 3
Clio 3 [voyant Airbag allumée] 0
[Tuto] moteur K4M passe en mode dégradé 1
Master 3 : change de volant plus le commodo 0