Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xc60 (2e Generation) : gros problème électrique sur xc 60 2eme génération

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xc60 (2e Generation) : gros problème électrique sur xc 60 2eme génération

Prévenir les modérateurs en cas d'abus 
bouvie
Profil : Nouveau membre
bouvie
  1. Posté le 27/05/2020 à 22:23:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Voila ,j'ai fait l'acquisition en Fevrier d'un xc60 de novembre 2017 donc 2eme génération,il a 51000 kms et j'ai les factures d'entretien des anciens propriétaire.

Durant les 1eres semaine aucun problème et puis il y 2 semaines je veux démarrer et plus rien ,plus aucun voyant.Le dépanneur vient et me redémarre avec le boosteur et m'explique que la batterie est morte suite au confinement pas assez roulé et tout et tout ,septique mais bon pourquoi pas.

Je vais chez mon garagiste qui me dit que c'est possible et m'en commande une nouvelle.5 jours plus tard pareil pas roulé pendant 2 jours et plus rien,je retourne chez le garagiste et vient chez moi ,on la démarre avec une batterie et on la ramène dans les ateliers.

IL me recommande une batterie et contrôle la sortie alternateur et fait une recherche de fuite électrique et n'a rien trouvé.

La voiture démarre pendant 5/6 jours et plus rien.

J'ai rdv chez VOLVO mercredi prochain pour la brancher sur la balise .

Quelqu'un a des pistes ou je dois vraiment m'inquiéter? :cry: :cry:

Sujets relatif
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/05/2020 à 22:35:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour ;)
Pas évident

""vu d'ici" on ne peut que commenter avec les tests chiffrés en Volts de ta propre initiative, faits par toi.

(Remarque :Le premier cas était classique d'une batterie juste déchargée qui a rempli le forum ces jours-ci à cause confinement
Sauf une fausse manœuvre avec les câbles à pinces qui aurait endommagé qq chose il n'y avait pas statistiquement de possibilité d'une autre panne
. :ange: :ange: :ange: )

>> Alternateur Le test est devenu un peu plus difficile sur alternateur récent ''piloté " mais disons que moteur tournant et feux de route ON tu ne dois pas trouver en dessous de 13,8 Volts à la batterie.
----
Fuite de courant : Le test avec un Ampèremètre d'un supposé courant de fuite est aussi devenu plus ardu, et de fausses ""valeurs élevées"" à cause du temps de sommeil des calculateurs . Il y a des méthodes.
Message édité par ballbearing le 27/05/2020 à 22:40:55
Profil : Nouveau membre
bouvie
  1. Posté le 28/05/2020 à 07:43:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci,

(Remarque :Le premier cas était classique d'une batterie juste déchargée qui a rempli le forum ces jours-ci à cause confinement
Sauf une fausse manœuvre avec les câbles à pinces qui aurait endommagé qq chose il n'y avait pas statistiquement de possibilité d'une autre panne
. :ange: :ange: :ange: )


Ben en fait j'ai un peu peur avec le 1er dépannage,le dépanneur a chercher les bornes (vu que la batterie est dans le coffre) et un mis le + sur la borne + mais le - il a mis "ailleurs" mais pas sur la borne :non: .

Du coup je crains que quelque chose n'a pas aimé... :??: :??: :??:

Profil : Nouveau membre
bouvie
  1. Posté le 03/06/2020 à 14:12:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Retour de la concession,et rien de bien encourageant.

Déjà ce matin retour à la case dépanneur pour le booster,et je roule 30 kms pour aller à la concession 3/4 heure plus tard elle démarre plus.

Le gars m'explique qu'il craigne un court circuit qui peut ce "déplacer" et qu'avant tout ils mettent une batterie d'origine et recherche la panne après... pour éliminer tout faux diagnostique.Mais il était clairement pas hyper optimiste surtout pour une voiture de 2 ans 1/2.

Et me demande un crédit temps pour faire les recherches ,on a décider de 2h dans un 1er temps et la je suis déjà a environ 650 euros :cry: :cry:

En fonction ça peut durer et je craint que la recherche va faire vite grimper la note etc'est sans compter les éventuelle pièces à changer(calculateur ou autres...)

Bon il me l'a expliquer de façon bien plus précise mais j'avoue ne pas tout avoir retenu ..

voila voila en espérant mais je crois plus au Père Noel

Publicité

 Page :
1

Aller à :