Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 : Problème alternateurs qui grillent

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

206 : Problème alternateurs qui grillent

RÉSOLU
Prévenir les modérateurs en cas d'abus 
206-tu5jp4​-mux
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 08/07/2020 à 10:35:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour la team ! J'ai besoin de votre aide car j'ai un gros problème d'alternateur sur ma 206 1.6.16v tu5jp4 mux de 2002.
En gros je rouler il y a 3 semaines puis d'un coup plus de phares plus de compteur(les aiguilles se sont mise a zéro température, compte tour, kilométrage et j'ai eu sur odb les erreurs airbag, freins, ABS et le voyant stop qui s'allume). Mais le moteur tourner toujours, j'ai éteint rallumer et 50m plus loin rebelote.
J'ai débrancher ma batterie toute la nuit et le lendemain nickel j'ai fait 120km nickel puis les mêmes problèmes sont revenu.
Le lendemain batterie a 11.4v et moteur tournant pareil.
Je donc change mon alternateur et la nikel plus de problème durant 2 semaines.
Puis le voyant batterie c'est rallumer 2 semaines apres avoir mit un nouvel alternateur, j'ai donc intégré un voltmètre dans l'habitacle pour suivre un peu et la je vois que defois je suis a 13.2v en roulant puis d'un coup je passe a 11.8v en roulant.
Hier j'ai remonter encore un nouvel alternateur en je vois que le faisseau avait fondu dessus l'ancien pourtant bien loin de la ligne d'échappement et de toutes sources de chaleur. Du coup je refais le faisceau de la voiture avec du bon câble que je repique bien plus en amont je le gaine et l'isole, je remonte un alternateur tout neuf et quand je démarre youpi 13.9v au ralenti. Je laisse tourner 30 minutes et je vois que je suis a 13.2v moteur tournant. Je décide donc d'aller faire un tour mais 300m plus loin j'ai de nouveau 11.5v moteur tournant. ( j'ai changer 2 fois de batterie aussi durant toutes ces péripéties).

j'ai trouver des schémas électrique de ma 206 et je comprend que j'ai un des 2 fils du régulateur que est relier au calculateur.
Si des gens sont passer par la et ont arranger leur problème je suis preneur car je ne sais plus quoi faire merci.

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
206-tu5jp4-mux a écrit le 13/07/2020 à 22:32:39

:sol: :sol: J'ai enfin résolu mon problème!!!

J'ai fait 70 bornes et j'ai eu du 14.3V tout le long.
Le problème venait bien de l'échappement( jonction entre collecteur et catalyseur ), le joint avait lâcher et en plus il manquer 2 écrous sur 4 du coté alternateur.
Il m’envoyai du gaz d'échappement chaud sur l'alternateur( mème la plaque d'isolation en alu avait un trou juste au niveau de la fuite) et voila ce qui avait fait fondre mon faisceau d’après moi.

L'alternateur charger à froid parce qu'au début l'air été pas chaud et sûrement le régulateur par la suite devenait bouillant et se mettait en sécurité.


PS: J'ai remonté l'alternateur qui été dessus le valeo, mème si ça avait un peu fondu ça ne l’empêche pas de marcher.
Voici quelque photo si ça peut aider quelqu'un qui aurai le mème problème que moi.
Merci à tous ceux qui m'ont aider !!!


http://clu​b.caradisi​ac.com/206​-tu5jp4-mu​x/alternat​eur-206-16​v-167456/p​hoto/catal​yseur-mont​e-8481951.​html
http://clu​b.caradisi​ac.com/206​-tu5jp4-mu​x/alternat​eur-206-16​v-167456/p​hoto/catal​yseur-demo​nte-848195​0.html
http://clu​b.caradisi​ac.com/206​-tu5jp4-mu​x/alternat​eur-206-16​v-167456/p​hoto/joint​-echapemen​t-defectue​ux-8481953​.html
http://clu​b.caradisi​ac.com/206​-tu5jp4-mu​x/alternat​eur-206-16​v-167456/p​hoto/trace​-fuite-ech​apement-84​81954.html
http://clu​b.caradisi​ac.com/206​-tu5jp4-mu​x/alternat​eur-206-16​v-167456/p​hoto/alter​nateur-fon​du-8481949​.html
Voir le message dans son contexte...
 
Sujets relatif
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/07/2020 à 10:54:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, kilométrage de la voiture ?

Si le faisceau électrique est bien réparé et le fusible remplacé suite à cette surintensité qui a fondu le câble (non précisé), il est normal pour un alternateur piloté de ne pas recharger la batterie et que le témoin de batterie ne s'allume pas au TDB.
Donc si la batterie ne se décharge plus et que le témoin de batterie au TDB ne donne pas d'alerte, tout va bien le calculateur s'occupe de gérer la charge de la batterie.
C'est ainsi sur toutes les voitures récentes (fini la charge continue comme anciennement).
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 08/07/2020 à 11:13:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour, kilométrage de la voiture ?

Si le faisceau électrique est bien réparé et le fusible remplacé suite à cette surintensité qui a fondu le câble (non précisé), il est normal pour un alternateur piloté de ne pas recharger la batterie et que le témoin de batterie ne s'allume pas au TDB.
Donc si la batterie ne se décharge plus et que le témoin de batterie au TDB ne donne pas d'alerte, tout va bien le calculateur s'occupe de gérer la charge de la batterie.
C'est ainsi sur toutes les voitures récentes (fini la charge continue comme anciennement).
Afficher plus
Afficher moins

treborpj a écrit :

Bonjour, la voiture à 258 000 km au compteur. Alors le faisceau à bien été réparer mais niveau fusible rien n’avait cramer, le souci c'est que le témoin s'allume de temps en temps 5 minutes puis s'éteind. lorsque je vois au voltmètre 13.2v et 2 minutes après 11.5v en roulant, quand j'appui sur la pédale de frein j'ai une baisse de 0.5v encore qui fait que je me retrouve a 11v moteur tournant. Quand l'alternateur arete de charger j'eteind le moteur et je trouve 12.1v a la batterie que pour moi n'est pas totalement charger et avec les 2 batteries que j'ai c'est pareil. Ps quand le moteur tourne et que je met la ventilation j'ai une baisse a 10.8v .
Afficher plus
Afficher moins

Publicité

mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/07/2020 à 22:08:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a de forte chance que l'alternateur utilisé actuellement n'est pas compatible pour cette voiture ou que le calculateur ait un problème ou les connexions foireuses entre l'alternateur et le calculateur.

Les nombreux alternateurs utilisés lors de chaque remplacement étaient-ils vraiment identiques à celui d'origine ?

Le fait que le témoin de charge s'allume au TDB et que la tension baisse sous 11 volts prouve bien qu'il y a un problème à résoudre et qui ne sera pas simple à solutionner, sauf peut être à aller chercher un nouveau alternateur d'origine compatible chez le concessionnaire.
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Routard confirmé
jope004
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/07/2020 à 23:35:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il est possible que la batterie soit HS et se mette en court-circuit sur un élément. Ceci pourrait expliquer la chute de tension d'environ 2 Volts et les alternateurs cramés par surintensité.
Le soucis, c'est que d'habitude une telle batterie n'arrive plus à faire démarrer une voiture ...
Message cité 1 fois

---------------
Avatar : Proto Renault 8 V6 participant à la course de côte d'Avernes en 78/80 environ.
Publicité

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 09/07/2020 à 08:42:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Il y a de forte chance que l'alternateur utilisé actuellement n'est pas compatible pour cette voiture ou que le calculateur ait un problème ou les connexions foireuses entre l'alternateur et le calculateur.

Les nombreux alternateurs utilisés lors de chaque remplacement étaient-ils vraiment identiques à celui d'origine ?

Le fait que le témoin de charge s'allume au TDB et que la tension baisse sous 11 volts prouve bien qu'il y a un problème à résoudre et qui ne sera pas simple à solutionner, sauf peut être à aller chercher un nouveau alternateur d'origine compatible chez le concessionnaire.
Afficher plus
Afficher moins

Le premier alternateur qui été sur la voiture d'origine était un Mitsubishi. Le 2eme que j'avais monter était exactement le même avec la même référence.
il a "cramer" sur l’arrière au niveau du pont de diode et du régulateur (il fonctionner toujours mais par intermittence et la carcasse de l'alternateur avait vraiment noircie).
le 3eme que j'ai monter et qui est toujours sur la voiture et un valéo mais équivalent, que j'ai pris sur une 307 tu5jp4, il venait juste d’être monter neuf sur la 307(les 3 alternateurs on eu exactement les mêmes façon de faire, c'est a dire marche quand ils veulent).

Message cité 2 fois
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 09/07/2020 à 08:48:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jope004 a écrit :

Bonjour,

Il est possible que la batterie soit HS et se mette en court-circuit sur un élément. Ceci pourrait expliquer la chute de tension d'environ 2 Volts et les alternateurs cramés par surintensité.
Le soucis, c'est que d'habitude une telle batterie n'arrive plus à faire démarrer une voiture ...
Afficher plus
Afficher moins

Bonjour, j'ai 2 batteries et le même problème avec les 2. Pourtant quand j'ai une batterie qui est décharger(au point de ne plus avoir assez de jus pour faire tourner le démarreur) et que je met les pinces sur une autre batterie par terre et que je démarre, je laisse tourner 15 minutes et la batterie prend le charge (je suis a 13.5v au voltmètre). Quand je coupe le moteur et que je redémarre sa marche.
Le truc c'est que lorsque je part avec la voiture 500m plus loin 11.5v en roulant.

mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/07/2020 à 09:44:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

206-tu5jp4-mux a écrit :

Le premier alternateur qui été sur la voiture d'origine était un Mitsubishi. Le 2eme que j'avais monter était exactement le même avec la même référence. il a "cramer" sur l’arrière au niveau du pont de diode et du régulateur (il fonctionner toujours mais par intermittence et la carcasse de l'alternateur avait vraiment noircie).
le 3eme que j'ai monter et qui est toujours sur la voiture et un valéo mais équivalent, que j'ai pris sur une 307 tu5jp4, il venait juste d’être monter neuf sur la 307(les 3 alternateurs on eu exactement les mêmes façon de faire, c'est a dire marche quand ils veulent).
Afficher plus
Afficher moins


Bonjour, le 2ème a cramé à cause du court-circuit sur son câblage de sortie ou autre (non précisé).
Les 3 alternateurs fonctionnent tous par intermittence, car ils ne reçoivent plus de signal de commande.
Donne nous les lettres indiquées sur l'alternateur (B+ et....? ) ou quelques photos afin de voir ses broches de connexions ?
Voir ici :
Borne d+ de mon alterateur

Message cité 2 fois
Message édité par treborpj le 09/07/2020 à 09:45:13

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 09/07/2020 à 10:11:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour, le 2ème a cramé à cause du court-circuit sur son câblage de sortie ou autre (non précisé).
Les 3 alternateurs fonctionnent tous par intermittence, car ils ne reçoivent plus de signal de commande.
Donne nous les lettres indiquées sur l'alternateur (B+ et....? ) ou quelques photos afin de voir ses broches de connexions ?
Voir ici :
Borne d+ de mon alterateur
Afficher plus
Afficher moins

treborpj a écrit :

Quand j'ai changer le 1er alternateur par le 2eme, le faisceau était nickel. C'est quand j'ai changer du 2eme au 3eme que la faisceau avait fondu. Je pence que tu a raison car hier j'ai fait un test en débranchant la fiche du régulateur (avant de démarrer) et j’avais du jus comme quand la fiche est brancher toujours avec le même symptôme (quand j'appui sur le frein je perd 0.5v moteur tournant et la ventilation me faisait descendre en dessous de 12v). J'ai trouver très bizarre que l'alternateur envoi du jus même sans la fiche de l’excitation.
Afficher plus
Afficher moins

treborpj a écrit :

J'ai regarder le lien mais le schéma d’après moi est celui dans anciens model (qui est celui que j'ai toujours connu jusqu’à présent). C'est la première fois que je vois que l'alternateur envoi une information au calculateur par le 2eme fil de la fiche du régulateur.
Afficher plus
Afficher moins

treborpj a écrit :

J'ai des photos du 2eme alternateur et un schéma que j'ai fait (pour simplifié la lecture) d’après tout les schémas que j'ai pu trouver.
Afficher plus
Afficher moins

treborpj a écrit :

schéma branchement alternateurschéma branchement alternateurVoir l'image en grand0 vote3eme alternateur valeo3eme alternateur valeoVoir l'image en grand0 vote2eme alternateur Mitsubishi2eme alternateur MitsubishiVoir l'image en grand0 vote2eme alternateur  Mitsubishi2eme alternateur  MitsubishiVoir l'image en grand0 vote
Afficher plus
Afficher moins


Borne 1 régulateurBorne 1 régulateurVoir l'image en grand0 voteBorne 2 régulateurBorne 2 régulateurVoir l'image en grand0 vote

Message édité par 206-tu5jp4-mux le 09/07/2020 à 10:50:44
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 09/07/2020 à 17:23:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai testé un peu le faisceau et je trouve à la fiche régulateur débrancher 11.3v entre le fil qui va à l'écu et la masse et 0v qui de temps en temps me sort du 5v puis 7v puis 2v puis 0v entre le fil excitateur et la masse. J'ai fais un test de continuité entre ce fil (fiche régulateur et le bsm) il bip en continu même en bougeant le faisceau. J'ai demandé à 2 garages qui m'ont dit que c'est normal que les alternateurs crament si je n'est pas d’excitation. J'aurais aimé savoir si je peux l'exciter manuellement (tirer un 12v directement sur le régulateur), le garage m'a déconseillé car il m'ont dit que c'est multiplexé et que peut être que c'est du 5v qui arrive au régulateur pour l'excitation.
Ma question est de savoir si quelqu'un sait si c' est possible que ce soit du 5v ou si c'est du 12v pour l'excitation ??? Merci
Message cité 1 fois
Message édité par 206-tu5jp4-mux le 10/07/2020 à 06:57:36
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 09/07/2020 à 17:25:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié de préciser que les tests de tension ont été fait avec le contact bien-sur
Message édité par 206-tu5jp4-mux le 10/07/2020 à 07:22:54
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2020 à 10:19:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

206-tu5jp4-mux a écrit :

J'ai testé un peu le faisceau et je trouve à la fiche régulateur débrancher 11.3v entre le fil qui va à l'écu et la masse et 0v qui de temps en temps me sort du 5v puis 7v puis 2v puis 0v entre le fil excitateur et la masse. J'ai fais un test de continuité entre ce fil (fiche régulateur et le bsm) il bip en continu même en bougeant le faisceau. J'ai demandé à 2 garages qui m'ont dit que c'est normal que les alternateurs crament si je n'est pas d’excitation. J'aurais aimé savoir si je peux l'exciter manuellement (tirer un 12v directement sur le régulateur), le garage m'a déconseillé car il m'ont dit que c'est multiplexé et que peut être que c'est du 5v qui arrive au régulateur pour l'excitation.
Ma question est de savoir si quelqu'un sait si c' est possible que ce soit du 5v ou si c'est du 12v pour l'excitation ??? Merci
Afficher plus
Afficher moins


Bonjour, il y a combien de fil électrique relié sur l'alternateur, est 2 ou 3 fils ?
B+ et quoi comme autres indications ?
D'après ton schéma, le calculateur envoie une tension variable en fonction du besoin en énergie de la voiture et/ou de la batterie.
La connexion B+ ne doit jamais être débranchée moteur tournant ainsi que la connexion sur la batterie, car néfaste pour l'alternateur.
Par contre ça n'a pas d'influence si d'autres fils (D+, L, DFM, W,....) ne sont pas branchés.
Je ne peux le certifier, mais il serait possible que lorsqu'il y a une surintensité de courant ou de tension vues par le calculateur, que celui-ci n'alimente plus l'alternateur afin d'éviter de le griller.
Donc bien vérifier qu'il n'y ait pas une surconsommation d'énergie lorsque le moteur fonctionne avec certains accessoires qui ne sont pas d'origines ou pour une autre raison.


---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 10/07/2020 à 10:41:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, sur l'alternateur il y a 1 gros câble de puissance qui va au démarreur et à la batterie, et une fiche avec 2 fils ( 1 qui va à l’écu et l'autre qui va au BSM). Je n'ai jamais et ne ferais jamais tourner la voiture en débranchant le gros câble de puissance de l'alternateur, je sais que c'est du suicide ^^.
Je n'ai rien ajouter à la voiture en plus que ce qu'il y avait d'origine niveau consommateur.
Sur l'alternateur et sur la fiche réseau je trouve aucune info de type D+,L...
j'ai mesuré hier le fil qui sort de l’écu et qui va sur le régulateur avec la masse et j'ai 1v de moins que la tension batterie avec le contact (contact batterie 12.4v et ce fil 11.3v

Publicité

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 10/07/2020 à 10:45:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quelques photos du 1er alternateur d'origine à la voiture.IMG_20200710_103051IMG_20200710_103051Voir l'image en grand0 voteIMG_20200710_103028IMG_20200710_103028Voir l'image en grand0 voteIMG_20200710_102951IMG_20200710_102951Voir l'image en grand0 voteIMG_20200710_102943IMG_20200710_102943Voir l'image en grand0 vote
Message cité 2 fois
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2020 à 10:46:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas un boitier fixé sur la borne négative de la batterie ?
https://www.google.com/search? [...] mp;bih=756
https://www.forum-peugeot.com/ [...] ive.83716/
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 10/07/2020 à 10:47:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Il n'y a pas un boitier fixé sur la borne négative de la batterie ?
https://www.google.com/search? [...] mp;bih=756
https://www.forum-peugeot.com/ [...] ive.83716/
Afficher plus
Afficher moins

Non j'ai 2 cosses simple.

mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2020 à 10:48:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


Merci, est-il vraiment foutu cet alternateur, le problème est probablement externe à cet alternateur (son pilotage par l'ODB) ?
Sur ma voiture, une Toyota récente, il n'y a que 2 fils, B+ et un fin fil pour le piloter et je vois qu'il arrive qu'il ne recharge pas la batterie (sans que le témoin s'allume), ce qui est normal car il se remet à charger normalement lorsque s'est nécessaire.

Message cité 2 fois
Message édité par treborpj le 10/07/2020 à 10:52:01

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 10/07/2020 à 10:53:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Merci, est-il vraiment foutu cet alternateur, le problème est probablement externe à cet alternateur (son pilotage par l'ODB) ?
Afficher plus
Afficher moins

Celui me donne vraiment plus de courant, quand je démarre avec lui je tourne constamment sur la tension batterie alors qu'avec les 2 autres des-fois 13.2v defois 11.5v.

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 10/07/2020 à 11:05:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D’après un schéma fonctionnel que j'ai pu voir, la liaison entre le régulateur et l'écu va que dans 1 sens ( du régulateur a l’écu mais pas l'inverse ).
Je pence que c'est le fil qui va au bsm qui le pilote car sur les schéma c'est le fil n°1087, c'est le fil gris que j'ai entouré de rouge sur la photo du bsm.


Le fil 104 des schémas est le fil "info charge alternateur" qui est en rouge sur la nomenclature psa. (celui qui va à l'écu)
Le fil 1087 des schémas est la fil "cde. excitation alternateur" qui est en bleu sur la nomenclature psa. (celui qui va au BSM)

nomenclature psanomenclature psaVoir l'image en grand0 voteBSM-B3BSM-B3Voir l'image en grand0 voteSchéma fonctionnel tu5jp4Schéma fonctionnel tu5jp4Voir l'image en grand0 vote
Message édité par 206-tu5jp4-mux le 10/07/2020 à 11:26:51
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 10/07/2020 à 11:07:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Merci, est-il vraiment foutu cet alternateur, le problème est probablement externe à cet alternateur (son pilotage par l'ODB) ?
Sur ma voiture, une Toyota récente, il n'y a que 2 fils, B+ et un fin fil pour le piloter et je vois qu'il arrive qu'il ne recharge pas la batterie (sans que le témoin s'allume), ce qui est normal car il se remet à charger normalement lorsque s'est nécessaire.
Afficher plus
Afficher moins

treborpj a écrit :

Moi le truc c'est que de temps en temps le voyant batterie s'allume 5 min puis s'éteind.
Afficher plus
Afficher moins

mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2020 à 21:19:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, ça devient compliqué le pilotage des alternateurs actuels, car il y a trop de composant pour sa gestion, une lecture des codes d'erreurs chez le concessionnaire pourra peut être donner une solution à cette panne aléatoire. :spamafote:

Si l'alternateur convient vraiment pour la voiture, le problème est dans sa gestion par le calculateur ou son câblage foireux.


---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 11/07/2020 à 09:49:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je pence que c'est ma dernière option car j'ai vraiment tout fait ce que je pouvais mais la ca me dépasse. En tout cas un grand merci pour les conseils. Je mettrai a jour dès que j'ai du nouveau.

Profil : Membre confirmé
cedricou91
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/07/2020 à 10:48:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, ta panne de départ avec une tension irrégulière ne serait pas une poulie damper décollée ? Et la suite de série d'alternateur pas compatible ??
Bonne recherche
Message cité 2 fois
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/07/2020 à 21:54:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cedricou91 a écrit :

Salut, ta panne de départ avec une tension irrégulière ne serait pas une poulie damper décollée ? Et la suite de série d'alternateur pas compatible ?? Bonne recherche
Afficher plus
Afficher moins


[:1600 s:5] Très juste, il m'arrive parfois d'oublier de le signaler, la poulie damper fixée sur le bout du vilebrequin qui tourne foule (silentbloc usé)
Un trait de craie en travers de la poulie, le trait ne doit pas se décaler.
Photos :
https://www.google.com/search? [...] irefox-b-d


---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Membre confirmé
car-hell
  1. Posté le 11/07/2020 à 22:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
si la poulie est HS cela ne devrait pas cramer l'alternateur (il ne chargerait pas), mais à voir....
Les alternateurs n'aiment pas les déconnexions cela provoque des surtensions qui peuvent griller le pont de diode, quand cela arrivé on se retrouve avec la tension batterie! Cosses, câble alternateur-batterie sont aussi à vérifier...
Message cité 3 fois
Profil : Membre confirmé
omike
  1. Posté le 11/07/2020 à 23:02:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, a ta place je mettrais un voltmètre jusque dans l'habitacle sur le fil de l'excitation, en plus du voltmètre que tu as déjà installé. Ca permettrait de voir si quand ta tension tombe à 11,5v tu as toujours du 12v à l'excitation.
Message cité 1 fois
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 12/07/2020 à 11:30:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :

Bonjour, si la poulie est HS cela ne devrait pas cramer l'alternateur (il ne chargerait pas), mais à voir....Les alternateurs n'aiment pas les déconnexions cela provoque des surtensions qui peuvent griller le pont de diode, quand cela arrivé on se retrouve avec la tension batterie! Cosses, câble alternateur-batterie sont aussi à vérifier...
Afficher plus
Afficher moins



Bonjour à tous, certain circuit de charge possède un gros fusible (100 A et plus) sur la ligne qui relie soit l'alternateur au démarreur ou sur la borne + de la batterie. Une micro coupure sur ce gros fusible pourrait provoquer des coupures aléatoires en fonction de la température ou vibrations ( agir un peu comme un bilame ).


Mais pour moi, ça ressemble plus à un point de soudure foireux sur un composant ou relais fixé sur la carte BSI qui alimente l’excitation de l'alternateur.

https://www.google.com/search? [...] irefox-b-d

Message cité 1 fois
Message édité par treborpj le 12/07/2020 à 11:37:10

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 12/07/2020 à 12:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cedricou91 a écrit :

Salut, ta panne de départ avec une tension irrégulière ne serait pas une poulie damper décollée ? Et la suite de série d'alternateur pas compatible ??
Bonne recherche
Afficher plus
Afficher moins


Salut, alors niveau poulie on est sur d’être nickel après niveau compatibilité des alternateurs j'ai remplacer celui d'origine par un d'une 207 1.4i qui avait exactement la mème référence et celui que j'ai en ce moment est celui d'une 307 tu5jp4 donc mème code moteur que moi sauf que ce dernier est un valeo alors que d'origine et le 2eme étaient des mitsubishi.

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 12/07/2020 à 12:31:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :

Bonjour,
si la poulie est HS cela ne devrait pas cramer l'alternateur (il ne chargerait pas), mais à voir....
Les alternateurs n'aiment pas les déconnexions cela provoque des surtensions qui peuvent griller le pont de diode, quand cela arrivé on se retrouve avec la tension batterie! Cosses, câble alternateur-batterie sont aussi à vérifier...
Afficher plus
Afficher moins



Bonjour, je suis d'accord avec toi, si la poulie "patinerai" cela aurai pas changer grand chose à par faire varier la vitesse de rotation de l'alternateur qui est exactement ce qu'il se passe quand on monte en régime. De plus je vois quand il arrête de charger qu'il tourne toujours et j’arrive à entendre quand il arrête de charger aussi sur le régime moteur (je doit prendre 200tr/m en plus pile au moment ou mon voltmètre passe de 13.5V à 12V.
Niveau câble on est sur d’être nickel, que ce soit partie "B+-démarreur-batterie" ou partie "commande".

Message cité 1 fois
Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 12/07/2020 à 12:33:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

omike a écrit :

Salut, a ta place je mettrais un voltmètre jusque dans l'habitacle sur le fil de l'excitation, en plus du voltmètre que tu as déjà installé. Ca permettrait de voir si quand ta tension tombe à 11,5v tu as toujours du 12v à l'excitation.
Afficher plus
Afficher moins



Salut, c'est vraiment une bonne idée j'avais pas pensé à le faire. Je vous tiens au courant quand j'ai pu vérifier cela.

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 12/07/2020 à 12:40:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonjour à tous, certain circuit de charge possède un gros fusible (100 A et plus) sur la ligne qui relie soit l'alternateur au démarreur ou sur la borne + de la batterie. Une micro coupure sur ce gros fusible pourrait provoquer des coupures aléatoires en fonction de la température ou vibrations ( agir un peu comme un bilame ).


Mais pour moi, ça ressemble plus à un point de soudure foireux sur un composant ou relais fixé sur la carte BSI qui alimente l’excitation de l'alternateur.

https://www.google.com/search? [...] irefox-b-d
Afficher plus
Afficher moins



Bonjour, sur ma voiture je n'ai aucun fusible sur cette partie faisceau, le gros + du par de l'alternateur et qui va a la batterie en passant par le démarreur est direct. par contre sous mon BSM effectivement j'ai plein de gros fusible 70A 50A... et je les aient vérifier ils sont nickel.
Je serai de ton avis aussi que ça pourrai venir du BSI donc je vais creuser un peu par la.

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 12/07/2020 à 13:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, vendredi je suis passer chez Peugeot voir un technicien et je lui ai parler de mon cas (j’étais chez un Peugeot qui m'a dit que dans un Peugeot à une 20aine de km d’où j’étais il y avait un cador de l'électricité auto donc sans hésité j'ai été le voir). Alors il m'a sorti le schéma et on a regarder ensemble et m'a dit que l'excitation venait du BSI et passer dans le BSM mais que c’était juste un pont dans le BSM et que donc c'est bien le BSI qui commande l'excitation.

Du coup schéma en poche (qui est le mème que j'avais mais qui s’arrête au BSM) je cour approfondir mes recherches.
Je sonde en continuité le pont du BSM et il bip, je continu de la sortie BSM vers BSI et je bip aussi du coup du BSI (sous le volant) au régulateur continuité=OK.
Le mec me dit aussi que l’excitation devrait être du 12V et que le BSI "régule le régulateur", je lui dit que c'est bizarre qu'ils ont monter ça comme sa vu que le régulateur fait déjà le taf, il me dit qu'il sait mais que c'est comme ça qu'il on fait.
Du coup je me dit que je by-pass le BSI et j’envoi un 12V direct sur l’excitation et la toujours pareil, ça charge puis ça coupe à 11.5V au bout de 5min.

Hier soir j'ai mit une batterie décharger sur la voiture et j'ai démarrer avec le pince pour voit ce qui ce passer et j'ai rouler 2 min à 13.5v puis je perdais 1v toutes les 10sec jusqu’à 8v moteur tournant.

J'éteind le moteur dans une descente, je met en 2eme pour redémarrer et rien toujours 8V.
je laisse reposer 5 min je vois que la batterie est remonter a 12.2v sauf que ça démarre pas (j'avais prit une batterie charger avec moi et les pinces) donc je met les pinces 5 min après je démarre et je retrouve 13.5v sur 500m et de nouveau le mème scenario je perd 1v toute les 10sec.

je me dit que c'est la batterie le problème donc je monte l'autre et je vais faire un tour, au bout de 3min je passe de 13.5v a 11.9V.

Je comprend vraiment rien je suis perdu.
Message édité par 206-tu5jp4-mux le 12/07/2020 à 13:14:49
Profil : Membre confirmé
omike
  1. Posté le 12/07/2020 à 14:12:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, quand tu as mis ton 12v en direct sur l'excitation, est-ce que tu as laissé brancher la connectique avec les 2 fils sur l'alternateur ?

Profil : Membre confirmé
car-hell
  1. Posté le 12/07/2020 à 20:59:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

206-tu5jp4-mux a écrit :


Bonjour, je suis d'accord avec toi, si la poulie "patinerai" cela aurai pas changer grand chose à par faire varier la vitesse de rotation de l'alternateur qui est exactement ce qu'il se passe quand on monte en régime. De plus je vois quand il arrête de charger qu'il tourne toujours et j’arrive à entendre quand il arrête de charger aussi sur le régime moteur (je doit prendre 200tr/m en plus pile au moment ou mon voltmètre passe de 13.5V à 12V.
Niveau câble on est sur d’être nickel, que ce soit partie "B+-démarreur-batterie" ou partie "commande".
Afficher plus
Afficher moins



Bonjour,
c'est aussi nickel côté borne - batterie et câble vers masse moteur (pour boucler le circuit de charge)?
En général, lorsqu'on débranche "l’excitation" l'alternateur fournit la tension maxi (autour de 14V) as-tu fait l'essai pour voir si la tension chute?

Profil : Nouveau membre
206-tu5jp4-mux
  1. Posté le 12/07/2020 à 21:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Omike, quand j'ai acheté le 2eme alternateur a la casse ils avaient laisser la fiche réseau dessus et je l'avais garder. Du coup j'ai dénudé le fil numéro 1 de la fiche ( cable 1087) et j'y ai mis un fil de plus grosse section par sécurité. J'ai débrancher la fiche réseau de ma voiture et j'ai branché celle la a la place et je l'ai relié directement a la borne + de la batterie.

Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :