Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma sax demarre plus....

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Ma sax demarre plus....

Prévenir les modérateurs en cas d'abus 
ult23yj
Invité
  1. Posté le 12/05/2003 à 20:13:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
ca y'est mauvaise nouvelle de la journée... :p
ma :cry:sax veut pas demarrer... :cry:
ca fait comme si ca allait partir mais j'ai beau appuyer a fond sur l'accelerateur, ca cale de suite...

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Ma sax demarre plus....

  1. homepage
pitbaccardi95
  1. Posté le 12/05/2003 à 20:13:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
batterie? t'avais deja un probleme avec il me semble


---------------
Le plaisir de conduire n'est pas dans la ligne droite
Member of the rapid-grise-sax team
Invité
  1. Posté le 12/05/2003 à 20:14:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
la batteire fonctionne, puisque ca demarre... mais ca cale dans la foulee

Publicité

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:17:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
arf :(
Probleme de sonde ?! :voyons:
Bougie ?!
J4suis pas un specialiste :p
t'as bidouillé quelque chose ou quoi ?? :D


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
Invité
  1. Posté le 12/05/2003 à 20:18:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai touche a rien...elle marchait nickel samedi soir...
et la rienµ...
ca sent bien la bougie mais bon pas moyen de la faire bouger d'un metre

Publicité

rallye26
  1. Posté le 12/05/2003 à 20:21:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi j'ai eu le meme probleme je pense sur ma 106 rallye, le moteur demarer et il calais desuite (il tenait plus le ralentit en fait). et quand je la toucher plus de la journée elle redemarait normalement le soir

mais ca me la fait pendant 2 semaine et a puis ca la plus fait.

Invité
  1. Posté le 12/05/2003 à 20:22:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'aimerai bien qu'elle demarre dans une heure ca m'arrangerai...
LA CA ME SOULE P******

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:24:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
moteur pas a pas ?
j'y connai vraiment rien c la honte :D


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
Invité
  1. Posté le 12/05/2003 à 20:26:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est la loose chais pas quoi faire...
j'ai oublie de vidanger y'a 3000 bornes c'est pas a cause de ca au moins?

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:27:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non je pense pas :D
mais ça demarre au moin ou pas du tout ?


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
rallye26
  1. Posté le 12/05/2003 à 20:29:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
effectivement, il y a un moteur qui regle le ralentis, et chez peugeot il m'ont dis que sa arrive qu'il s'encrasse et il faut le netoyer

Invité
  1. Posté le 12/05/2003 à 20:29:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ca demarre et ca cale direct

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:30:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ta pas eu des ptit signe de faiblesse avant ?


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
Publicité

Invité
  1. Posté le 12/05/2003 à 20:30:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non aucun

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:30:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ma vtr callai a un moment, c'etait une sonde mal branchée.
Peut etre la sonde de pression, car quand elle est debranchée le moteur cale.


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
Invité
  1. Posté le 12/05/2003 à 20:31:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je la trouve ou cette sonde ?

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:32:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sur la gauche du boitier papillon, ou alors une des sonde sur le boitier papillon
trifouille les branchements, regarde si ya pas un faux contact quelque par, ou contact oxidé.


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
Invité
  1. Posté le 12/05/2003 à 20:34:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ouais j'vais voir ca... j'espere que c'est juste cette connerie

Gyneco La Sax'
  1. homepage
arnaud91
  1. Posté le 12/05/2003 à 20:38:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
y'en a plusieurs, debranches rebranche trfouille quoi, mais rebranches bien ;)


---------------
Saxo VTS 16v bleue grand pavois
A venir Saxo F2000/13 voies larges :cyp:
Invité
  1. Posté le 12/05/2003 à 20:39:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est fait et c'est pas ca... mon cousin me dit qu'il avait eu le meme soucis sur son XSI et que c'etait du au fait que ses filtres (huile et essence) etaient encrassés a mort...

Invité
  1. Posté le 12/05/2003 à 22:19:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça peut-être le capteur de pression d'admission d'air aussi: regarde à gauche du boitier d'admission (ou c'est écrit 16V) tu as un capteur, il est peut-être débranché.

Invité
  1. Posté le 13/05/2003 à 12:40:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai verifié le capteur c'est po ca

Invité
  1. Posté le 13/05/2003 à 12:52:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ta regardé si quelqu'un t'avais pas mis un truc dans ton pot?
  (je sais c'est bete mais bon de nos jours...)

Invité
  1. Posté le 13/05/2003 à 12:53:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ouais j'ai regarde...il m'avait l'air bouche et au debut j'ai verifié...mais c'est pas ca

Invité
  1. Posté le 13/05/2003 à 12:55:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
regarde si y'a pas un chat qui s'est faufilé dans ta boite a air....mdr

Invité
  1. Posté le 13/05/2003 à 12:56:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ouais la ca m'etonnerai lol

Invité
  1. Posté le 13/05/2003 à 13:03:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
si je comprend bien le moteur tourne, mais cale de suite! donc pas un pb de demarreur deja! je suppose que tu as essayé de demarrer sans acceleré aussi!
ce que me chagrine c'est qu il n y a eu aucune faiblesse! car ca aurai etait le filtre ca aurai donner qques signes avant, l huile meme avec 3000km de plus ca peut pas etre ca ( a moins que tu fasse tes vidanges tout les 50 000 km :lol: :lol: )
surement un pb electrique, donc une sonde quelconque mais maintenant a savoir laquelle!
tu est catalysé a l origine? est tu encore catalysé ou pas?
admission d origine? pas de kad ou dynamique? quel est l etat de ton filtre

Invité
  1. Posté le 13/05/2003 à 13:05:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je suis décata actuellement, admi d'origine donc ni kad ni d'admi dynamique.

Invité
  1. Posté le 13/05/2003 à 13:10:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est quoi ta decatalisation? un tube afrique?
et l etat du filtre a air, combien de bornes as t il?
la sonde as etait remise apres la "decata"? ou as etait faussé par un shunt

Invité
  1. Posté le 13/05/2003 à 13:12:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai pas de sonde au niveau de mon cata.......
et j'ai mis un tube afrique en remplacement...
le filtre a air se porte bien
mais je penche pour le filtre a huile par exemple... j'ai fait 25000 avec la voiture depuis que je l'ai et je devais vidanger y'a presque 2 mois...et je connais pas exactement l'entretien que le mec faisait avant moi...

Invité
  1. Posté le 13/05/2003 à 13:15:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non non deja le filtre a huile et tout le systeme de lubrification ne peut pas etre en cause!
y a jamais eu de sonde ou elle as etait enlever apres avoir etait decatalysé!

Invité
  1. Posté le 13/05/2003 à 13:15:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
y'a jamais eu de sonde
je roule dans une antiquité l'ami...dans une VTR :D

Invité
  1. Posté le 13/05/2003 à 13:32:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok :lol: :lol:
tant mieux au moins pas besoin de la virer :p
tu touche un peu en electricité? tu as un multimetre?

Invité
  1. Posté le 13/05/2003 à 13:33:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'y connais rien en electricite lolol

Invité
  1. Posté le 13/05/2003 à 13:34:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le capteur de pression absolue permet de tenir le ralenti. Ainsi si quand tu démarres et que tu laisses un peu de gaz ca fonctionne et que dès que tu lèves le pied de l'accél. ca cale ca peut etre ca.
De toute facon l'idéal c'est de passer par Citron, un branchement sur prise diagnostic et réponse à ton problème.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sortie Circuit Issoire avec le CAS ! 0
Topic top original : sp 95 ou sp 98 ? LOL 21
Un echappement de 205 ca monte sur sax ??? 16
Besoin d'info 5
Demande conseil pr pose kit d'embrayage sur 205 GTI 1.9L 2