Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

50cc qui démarre pas

 

Scooters - Marque par marque : Dams 24130
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

50cc qui démarre pas

Prévenir les modérateurs en cas d'abus 
Pyro
Profil : Nouveau membre
pyro
  1. Posté le 22/10/2019 à 20:04:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour alors voila mon problème, après un serrage j'ai changé mon vilo, joint, roulements et kit haut moteur, tout est bien monté, la compression est bonne, l'arrivée d'essence est bonne et la bougie produits bien une étincelle et pourtant la moto est impossible a démarré a la poussette ni au kick, je ne sais plus quoi faire, il y a juste la platine d'allumage qui frotte le volant magnétique mais je ne pense pas que sa soit sa qui empêche le démarrage de la moto. Merci de votre aide en tout cas

Sujets relatif
Profil : Nouveau membre
pyro
  1. Posté le 23/10/2019 à 12:17:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Up

Profil : Nouveau membre
robdu60
  1. Posté le 23/10/2019 à 13:30:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Regarde à ton rotor ou strator d'allumage ou alors au CDI.
J'ai déjà eu ce soucis sur une moto et c'était mon strator qui était HS.
Bon courage ;)

Publicité

  1. Posté le 23/10/2019 à 17:56:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Pyro a écrit :

Bonjour alors voila mon problème, après un serrage j'ai changé mon vilo, joint, roulements et kit haut moteur, tout est bien monté, la compression est bonne, l'arrivée d'essence est bonne et la bougie produits bien une étincelle et pourtant la moto est impossible a démarré a la poussette ni au kick, je ne sais plus quoi faire, il y a juste la platine d'allumage qui frotte le volant magnétique mais je ne pense pas que sa soit sa qui empêche le démarrage de la moto. Merci de votre aide en tout cas
Afficher plus
Afficher moins

"il y a juste la platine d'allumage qui frotte le volant magnétique"


Je me demande si c'est bien normal ? ,si ça fonctionnait AVANT la casse moteur et puis plus APRES, c'est surement que quelque chose a été mal remonté

Profil : Nouveau membre
pyro
  1. Posté le 23/10/2019 à 17:59:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ah oui désolé ce matin j'ai vu que la platine était casser en deux ducoup j'en ai racheté une, je vous dit sa demain si le problème venait de la parce que je vois pas sinon de ou sa pourrait venir

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Suzuki RV 50 modele 1974 0
Scooter sym jet euro x 25cc 0
Malaguti 50 ZH 0
Peugeot txe 80 cc ! Besoin de conseils 7
moto 50 cc aprilia rs3 14