Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

WR125X voyant moteur

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

WR125X voyant moteur

Prévenir les modérateurs en cas d'abus 
Nokes
Profil : Nouveau membre
nokes
  1. Posté le 24/12/2019 à 17:46:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai acheté une WR125X hier, lors de l'essai etc aucun problèmes tout fonctionne.

Je l'ai ramené chez moi hier et aujourd’hui en voulant la démarrer elle a eu du mal avec le démarreur électrique (pensant que c'est la batterie) je l'ai démarrer à la poussette. Elle a bien démarrer à la poussette aucun problème, elle roulait bien etc et au bout d'environ 25-30 minute le voyant moteur ( Orange ) s'est mis a clignoter à une fréquence particulière, je ne m'en souviens pas exactement mais si elle est nécessaire je peux vous la transmettre. J'aimerais tout d'abord savoir si le problème est grave et comment le résoudre.

Merci bonne journée !

Sujets relatif
Profil : Nouveau membre
nokes
  1. Posté le 25/12/2019 à 15:56:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Update !
Je viens de la redémarrer à la poussette(car le démarreur électrique n'arrive pas à la démarrer), elle à bien démarrer, le voyant moteur avait disparu, je l'ai laisser tourner devant mon garage mais au bout d' 1 ou 2 minutes j'ai entendu le régime moteur descendre et tout les se qui est électrique ( Voyants, compteur... ) étaient presque invisibles. Donc il est sûr qu'il y a un problème d'électrique mais je me dit qu'étant donné que le moteur tournait l'alternateur aurait dû recharger la batterie ? Ou alors que l'alternateur n'a pas réussi à recharger la batterie parce que le moteur ne tournais pas assez vite ?

Merci de vos réponses d'avance !
Bonne journée et Bonnes Fêtes a tout le monde !

Profil : Routard confirmé
fabrice-lyon
  1. Posté le 25/12/2019 à 22:28:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Apparemment, ta batterie est déchargée, et ton circuit de charge ne fonctionne pas.

Une panne le lendemain de l'achat, ça sent bien le vice caché ...

Il faudrait recharger la batterie, et tester sa tension :
- avec le démarreur qui tourne
- au ralenti
- vers 5 000 t/mn
- etc ...

Chercher si l'ECU a repéré un défaut connu.
Un code défaut est lisible ?

Ne jamais laisser une batterie déchargée, ça la détruit !

Publicité

Profil : Nouveau membre
nokes
  1. Posté le 25/12/2019 à 22:35:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Re,
J'ai demandé au vendeur et il ne l'a roulais quasiment plus ( dernière sortie à durée 20km et c'était il y a plus de 3 semaines ) donc si sa n'est que la batterie qui est déchargée et que je fait tourner la moto à assez haut régime la batterie devrait se recharger ?
Et au niveau des clignotements que j'ai ils ne s'affichent que lorsque la moto n'est pas démarrée et que le contact est mis sinon il disparaît et tout est normal.

Donc demain je peux essayer d'aller rouler pas trop loin de chez moi au cas où et voir si elle démarre au démarreur électrique, si elle démarre bien c'est que la batterie c'est rechargée sinon soit la batterie est morte soit c'est dans le circuit qui l'entoure ( alternateur...) c'est bien ça ?

Merci bonne soirée ✌️

Profil : Routard confirmé
fabrice-lyon
  1. Posté le 26/12/2019 à 16:51:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Comme ton circuit de charge semble mort, il faut éviter d'utiliser cette moto (risque de griller d'autres pièces, l'ECU, ... ).

Il faut investir 20 ou 30 € dans un chargeur de batterie, et faire les mesures de tensions avec cette batterie chargée. Il est essentiel de faire un VRAI diagnostic.
Message cité 1 fois
Profil : Pilote pro
jonahlomu
Coupe bronze Scooters Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 09/01/2020 à 09:05:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Fabrice-Lyon a écrit :

Bonjour,

Comme ton circuit de charge semble mort, il faut éviter d'utiliser cette moto (risque de griller d'autres pièces, l'ECU, ... ).

Il faut investir 20 ou 30 € dans un chargeur de batterie, et faire les mesures de tensions avec cette batterie chargée. Il est essentiel de faire un VRAI diagnostic.
Afficher plus
Afficher moins


Si batterie d'origine, commencer par la changer. Ca coute rien de commencer par là ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon enduro s'éteint toute seul 0
125 roadwin 1
Scooter redescend lentement au ralenti 5
Passage en 125 1
probleme roue libre demarreur 0