Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

réveiller une mobylette

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

réveiller une mobylette

Prévenir les modérateurs en cas d'abus 
emm01fw
Invité
  1. Posté le 11/04/2007 à 21:51:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens tout juste de m'inscrire, et j'ai déjà deux problèmes à vous soumettre  :)
Voilà, j'ai une mobylette Peugeot 103 et un scooter 50cc Italjet, qui dorment depuis 2-3 ans au fond du garage. Avec l'arrivée des beaux jours, j'ai eu envie de les refaire tourner

... et j'y ai passé la journée sans succès.


L'Italjet d'abord :
J'ai démonté le carter, la pièce juste après le réservoir d'essence (le clapet, c'est ça ?), vérifié le filtre essence, démonté et nettoyé complètement le carburateur, ouvert et vérifié le filtre à air, vérifié la bougie, et rechargé la batterie.
J'ai remis un peu d'essence et là... rien.
Au kick ou au démarreur, le scooter ne démarre pas.
Il y a bien de la compression au kick, de l'air qui sort du pot d'échappement quand le démarreur tourne, l'essence est bien ouverte et arrive jusqu'au carbu, la bougie donne son étincelle, le réglage carbu est à 1 tour 3/4. Mais c'est tout.

La conduite d'arrivée d'air entre le filtre et le carbu est un peu fendue, est-ce que ça peut être la cause du problème ?
Sinon, un problème dans les dispositifs électriques ? Là, je n'y connais rien.


La 103 Peugeot maintenant :
Pareil, j'ai démonté le carbu et le filtre à air, tout nettoyé ; vérifié l'arrivée d'essence et les câbles, elle démarre pas. En pédalant ou en poussant dans une descente, le moteur tourne (doucement) mais s'arrête dès que je ne le pousse plus.
Je vois trois dispositifs électriques sur la 103 : une sorte de bobine, un boitier parallèlépipédique, et un cylindre qui va vers la bougie. L'un d'eux pourrait être mort et provoquer mon problème ?


Je vous remercie d'avance de vos conseil !
Ne soyez pas trop technique s'il vous plaît : je n'ai que des connaissances très limitées en mécanique moto!
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 05/05/2007 à 00:00:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
slt a toi, pour ton scooter, remplace la durite qui est fendue et essaye. Pour ton 102, moi j'ai eu le meme probleme avec un piaggio et j'ai changer la bougie et il tourne comme une horloge mais bon je ne suis pas un grand expert. J'espère avoir pu t'aider.

Invité
  1. Posté le 16/05/2007 à 13:42:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
essaye de démarrer ta italjet en la pousant mais a mon avis c'est pas la pièce qui est fendue qui fou sa merde pacque tu peut rouller sans cette boite a air mais avec juste un collant fixé sur l'arrivée du carbu si sa peut t'aider.a autre chose a mon avis ta bobinne de démarreur est oxidée et aussi ta fait comment pour voir si ta bougie marchait?autre chose encore a tu pensé a brosser le bat de ta bougie avec une brosse a fer??

Publicité

Invité
  1. Posté le 12/06/2007 à 10:18:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

emm01fw a écrit :

La 103 Peugeot maintenant :
Pareil, j'ai démonté le carbu et le filtre à air, tout nettoyé ; vérifié l'arrivée d'essence et les câbles, elle démarre pas. En pédalant ou en poussant dans une descente, le moteur tourne (doucement) mais s'arrête dès que je ne le pousse plus.
Je vois trois dispositifs électriques sur la 103 : une sorte de bobine, un boitier parallèlépipédique, et un cylindre qui va vers la bougie. L'un d'eux pourrait être mort et provoquer mon problème ?
Afficher plus
Afficher moins



Resserre un peu la vis de réglage du ralenti, pour voir... ( sur le carbu, c'est une vis avec un ressort, normalement. )

Si tu as tout démonté et nettoyé... Et si le moteur n'est pas serré ( ? ) je ne sais pas quoi te dire, à part qu'il faut souvent insister lourdement pour "réveiller" un moteur de 103 qui n'a pas tourné depuis longtemps : Rien que quand j'essaie de redémarrer ma SPX après 6 mois d'abstention ( souvent après l'hiver pendant lequel j'aime pas rouler ) c'est vraiment la galère ! :ange: Faut se défoncer sur le kick et le starter.  

Voilà, en soulignant que je suis pas non-plus une flèche en mécanique... ( Pour l'instant ! )

Message édité par mar37ms le 12/06/2007 à 10:18:47
Invité
  1. Posté le 14/06/2007 à 10:48:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
soit c'est l' allumage ou une perte de compression . Regarde si tu n' as pas de fils de débrancher au niveau allumage . Où peut etre ton anti-parasite.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
tuning en haute savoie 5
speedfight s'étouffe quand j'accelere a fond 30
speedfight 2 et bidalot 5
bruit bizarre avec mon pot bidalot ( fight 2 ) 11
comment savoir la date de sortir d'un speedfight 2 ? 5