Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ma mob demarre mais ne accelere plus

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ma mob demarre mais ne accelere plus

Prévenir les modérateurs en cas d'abus 
lam87qa
Invité
lam87qa
  1. Posté le 07/11/2009 à 21:31:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous jai un probleme ak ma mob une 103 v elle demarre mais n accellere pas je ne sais pas du out dou sa vient une cose est sur le cable est la gene sont cleen
 :??: aider moi svp  :??:
Message cité 1 fois
Sujets relatif
Invité
cli16be
Scooters - succès bronze messages
  1. Posté le 07/11/2009 à 21:41:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut j'ai pas bien compris ce qu'est une cose ?

Invité
lam87qa
  1. Posté le 08/11/2009 à 12:19:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
chose pardon

Publicité

Profil : Pilote semi-pro
nico-civic
Coupe bronze Scooters Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 08/11/2009 à 14:08:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut!

j'ai du mal à comprendre  :??:

"une cose est sur le cable est la gene sont cleen" : "une chose est sur le câble et la gaine est clean" ???

J'ai eu une panne similaire sur le mien (de 103 V). j'ai un allumage électronique et c'était mon boitier CDI (le petit boitier noir) qui était fichu... Ça démarrait mais ça ne prenait pas les tours...

L'ennui c'est que je ne sais pas si l'on peut le tester :/. Il vaudrait donc mieux commencer par un gros nettoyage pour éliminer toute panne possible au niveau de la carburation et de l'arrivée d'essence, ce sera toujours ça de pris  ;)
Message édité par nico.civic le 08/11/2009 à 14:23:36

---------------
In Speed We Trust.........................​...... LoKi KusTomS.............
Invité
cli16be
Scooters - succès bronze messages
  1. Posté le 09/11/2009 à 01:46:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Peut etre ta poignée mais je comprend pas bien ce que tu veut

Publicité

Invité
bb_57zw
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 10/11/2009 à 19:19:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Citation :

Bonjour à tous, j'ai un problème avec ma mob; une 103 v, elle démarre mais n'accélère pas, je ne sais pas du tout d'où ça vient, une chose est sûr le câble et la gène sont cleen.


Salut,
Commence par vérifier si ton boisseau s'ouvre quand tu tournes la poignée (tu retires le filtre à air du carburateur, le boisseau est une pièce qui obstrue l'entrée du carburateur).

Profil : Pilote assidu
gas23
Coupe bronze Scooters Scooters - succès or nombre de vues Scooters - succès bronze sujets
  1. Posté le 10/11/2009 à 23:29:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lam87qa a écrit :
Bonjour a tous, jai un problème avec ma mob, une 103 V.
Elle demarre mais n'accélère pas ; je ne sais pas du tout d'où ça vient. Une chose est sure le cable est la gne sont cleen.
 :??: Aidez moi svp.  :??:
Afficher plus
Afficher moins


Voilà... Là, on comprend mieux, je n'avais pas pigé le coup de la "gene" !  [:alpinab10:1]

Pour le reste, déjà le 103 n'est pas une mob mais un cyclomoteur de marque Peugeot et, ensuite, on aimerait bien avoir un poil plus de détails...  [:autruche621:1]

Bonjour,
le 103, il est tout d'origine (carburateur, pot...), il est en panne depuis quand, à la suite de quelle opération (plein, nettoyage...), fonctionnait-il correctement avant cette panne, l'incident a été brutal ou bien est-ce venu petit à petit... ?  [:alex883:1]

Parce que franchement, y'en a marre ! Des questions quand vous êtes dans la mouise, qu'il faut déchiffrer avec un tube d'aspirine à côté tellement c'est écrit n'import'nawak, aucun détail, ça ne donne vraiment pas envie de se casser le tronc à fouiller dans notre petit cerveau pour dénicher une solution possible et à se donner le mal de l'écrire de manière compréhensible !  [:ayumi_71:1]

Je l'ai dit, je vais me calmer et lire le reste du forum...  [:amel_the_white:10]    


---------------
Si c'est pas en panne, faut pas réparer !
Plus tu pédales moins vite, moins t'avances davantage !
Ma 100 Kawasaki
 
Invité
bb_57zw
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 11/11/2009 à 19:37:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah je ne savais pas que gaîne s'écrivait comme ça :D .

Invité
lam87qa
  1. Posté le 21/11/2009 à 11:29:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Re bonjour je m' escuse pouir l'orthographe j'ai un peu de mal;j vait detailler alors je les ressortis du garage jai mis le plein et je les demarrer classiquement puis jai fait peut etre 10 minute normalement puis je l'ai etaint 15 miute plus tard je retourne en faire elle demmare j'enclanche l' accelerateure et la rien est ce quelqu'un aurait une explication svp je vour remercie pour les correction  

Invité
inv18hg
  1. Posté le 25/11/2009 à 19:12:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
Contrôle ta compression, si c'est pas bon plusieurs choses possibles: décompresseur fuyard, joint de culasse, segments usés
S'il s'agit d'un ancien allumage à rupteur condensateur, c'est probablement le condensateur qui ne garde plus sa charge quand il est chaud, à changer et profite pour remplacer le rupteur en y étant.
Bye

Invité
tib84bp
  1. Posté le 14/05/2015 à 16:36:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je possède une Peugeot 104 de 1970
J'ai rouler toute la journée vendredi et en fin de journée avant de rentrer chez moi plus d'accélération. Elle démarre mais j'arrive pas à monter en vitesse.

Descriptif :

- Réservoir résiné avec nouveau robinet
- Durite transparente donc je vois le fluide passer jusqu'au carbu
- J'ai mis un filtre entre le réservoir et le carbu
- Carbu neuf dell'orto D15
- Bloc cylindre, piston + segmentation + joints neuf ( J'ai pas changé le joint spi)
- Bougie NGK B6HS neuve et qui fait un belle étincelle
- Avance à l'allumage 1.5mm
- Condensateur, rupteurs (35 écartement), bobine haute tension neuve.
- Câbles + gaines neufs

Plus d'idées ...

Cordialement

Thibault

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
103 mvl a du mal à démarrer 2
probleme embrayage 103sp 2
je vend mom 103 peugeot 3175km 400euros phare avant casser et cable co 1
Vente !! 14
changer un carbu de 12 contre un de 15?????? 5