Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Souci moteur aprilia RS50

 

22 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Souci moteur aprilia RS50

Prévenir les modérateurs en cas d'abus 
djo67
Profil : Pilote assidu
  1. config
djo67
  1. Posté le 24/06/2016 à 20:31:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello à tous :jap:
Je me tourne vers vous pour un souci sur le moteur d'une aprilia RS50 , je l'ai démonter complètement
puis remonter a nouveau en changeant tout les joints .
Le moteur démarre nikel au quart de tour , le souci et que l'orsque j'enclenche la premiere je donne du gaz et relache
l'embrayage elle avance pas elle s'éteint comme si elle cale :??: .
j'ai vérifier tout mes repère ainsi que ceux pour le remontage des disque ( je possède la revue technique ) :p .
J'ai tester avec un autre carbu le résultats et le même ainsi qu'avec une autre pipe et une autre boite a clapet .
Je ne sais vraiment plus quoi faire a savoir quelle démarre bien monte super bien dans les tours en neutre , mais
une fois la vitesse enclenché pour avancé c'est mort :pfff: .


Voila si quelqu'un a la solution ou une idée , elle est la bien venue .

Merci :jap:


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Sujets relatif
Profil : Pilote assidu
  1. config
gas23
Coupe bronze Scooters Scooters - succès or nombre de vues Scooters - succès bronze sujets
  1. Posté le 24/06/2016 à 22:17:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Peut-être le blocage d'un arbre de boîte au remontage ?
Il suffit d'intervertir 2 rondelles dans la boîte et ça suffit pour tout bloquer.

Vérifie qu'avec une vitesse enclenchée et en débrayant tu peux faire avancer ta machine sans forcer...


---------------
Si c'est pas en panne, faut pas réparer !
Plus tu pédales moins vite, moins t'avances davantage !
Ma 100 Kawasaki
Profil : Pilote assidu
  1. config
djo67
  1. Posté le 25/06/2016 à 06:55:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello , merci de la réponse .
J'ai tester sa fonctionne , j'ai même tester de la mettre en appuie sur la béquille et en donnant assez de gaz en 1ère je lache l'embrayage doucement et la roue a tourner bien entrainer puis j'ai accelerer et passez tout les rapports .
En faite j'ai l'impression que c'est seulement lorsque elle a une charge a tirer quelle veut pas .
voila pour les infos !!!


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Publicité

Profil : Pilote assidu
  1. config
djo67
  1. Posté le 25/06/2016 à 15:46:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Question sa peut-être du a un mauvais mélange ?


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Profil : Pilote assidu
  1. config
djo67
  1. Posté le 07/07/2016 à 20:35:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello des news , toujours pas d'amélioration .
je ne sais toujours pas pourquoi elle cale , j'aitester un autre carbu une autre boite a clapet et une autre pipe mais rien ne change .
Pourtant elle démarre du premier coup, je peut donner du gaz sa monte dans les tour ( en neutre ) mais dès que je met la première je donne du gaz au moment ou je lache l'embrayage elle cale , meme si je monte a + de 6000 tour minute .
Je ne sais plus vers ou me tourner , Y a t'il un risque de tester en enlevent les disque d'embrayages pour voir si il y aurai bien un probleme a se niveaux ????


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Publicité

Profil : Pilote assidu
  1. config
djo67
  1. Posté le 07/07/2016 à 20:39:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Au faite elle et de 2005 auriez vous le shéma éléctrique peut-être ai-je un souci a se niveau , ou un souci d'allumage ?


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Profil : Pilote assidu
  1. config
gas23
Coupe bronze Scooters Scooters - succès or nombre de vues Scooters - succès bronze sujets
  1. Posté le 07/07/2016 à 22:19:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si le moteur démarre et tourne bien, le problème est certainement au niveau de la transmission. Pas du côté électrique.

Essaie un truc facile : moteur à l'arrêt, passe une vitesse (roue arrière ne touchant pas le sol) et fais tourner le volant magnétique avec une clé sur l'écrou de serrage. La roue doit tourner aussi.

Fais ça sur toutes les vitesses.
Si la transmission est bien en place (après un remontage on a parfois des surprises, même quand on est très expérimenté), le problème est ailleurs.
Si par contre c'est dur à faire tourner, il faudra certainement revoir le montage...


---------------
Si c'est pas en panne, faut pas réparer !
Plus tu pédales moins vite, moins t'avances davantage !
Ma 100 Kawasaki
Profil : Pilote assidu
  1. config
djo67
  1. Posté le 09/07/2016 à 09:27:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok merci je vais voir sa !!! ;)


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Profil : Pilote assidu
  1. config
djo67
  1. Posté le 12/07/2016 à 18:06:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello , j'ai tester et sa tourne !!!!
Je l'ai allumer en la poussant et j'ai couru comme un âne pour la lancer puis j'ai sauter dessus mais elle ne montait pas a plus de 20 km/h.
J'ai demander a un garage il me dise réglage carbu mais je doute .....
Sinon une question au niveaux des disques d'embrayages les ressorts pourrais etre en cause ???


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Profil : Pilote assidu
  1. config
djo67
  1. Posté le 15/07/2016 à 21:54:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
hello tous ,

Je voulais savoir si le faite de mettre de l'huile de transmission auto aurais une incidence ???
Message cité 1 fois

---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Profil : Vétéran
  1. config
lieritoc
Scooters - succès bronze sujets Scooters - succès bronze messages
  1. Posté le 15/07/2016 à 22:36:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

djo67 a écrit :

hello tous ,

Je voulais savoir si le faite de mettre de l'huile de transmission auto aurais une incidence ???
Afficher plus
Afficher moins

Je ne pense pas qu'il y ai une incidence, mais quelle idée aussi de mettre une huile inadaptée ?
Pas sur que les garnitures d'embrayage apprécient.
Élimine tout ce qui est douteux afin de faire un diagnostique fiable :)


---------------
http://autoson.fr/forum/viewto [...] mp;t=15157
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
achat vieille 103 mvl , par où commencer 42
Problème de feux avant et arrière sur une 103 Vogue 0
103 qui s'étouffe 7
Un p'tit joint ! 12
Une peugeot TSA 4