Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème d'éclairage sur PEUGEOT 102 KT

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème d'éclairage sur PEUGEOT 102 KT

Prévenir les modérateurs en cas d'abus 
Rexiller57
Profil : Nouveau membre
rexiller57
  1. Posté le 27/01/2018 à 18:26:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je vous présente mon problème:

Je possède un 102 KT complètement d'origine et j'ai un vrai problème avec mes ampoules. J'avais l’ampoule d'origine qui a grillé récemment, j'ai donc remis une ampoule 6v6w comme a l'origine et elle a cramé aussitôt. J'ai donc décidé de mettre des ampoules en 12v et j'ai trouvé des ampoules 12v7w avec culot e10 comme a l’origine. Je monte donc ces ampoules et paff elle grille. Je décide donc d’adapter une ampoule 12v21w de voiture et la sa ne grille pas.

Est ce que c'est un problème "normal" ou est ce que c'est un défaut électrique ?
Est ce que cela peut venir de ma bobine (elle est d’origine).

Merci de votre aide !
Message cité 1 fois
Sujets relatif
Modérateur mobs. Peugeot un jour, Citroën l'autre
Profil : Pilote assidu
  1. config
le-mecano-du-35
Coupe bronze Scooters Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 29/01/2018 à 11:47:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Rexiller57 a écrit :

Bonjour,

Je vous présente mon problème:

Je possède un 102 KT complètement d'origine et j'ai un vrai problème avec mes ampoules. J'avais l’ampoule d'origine qui a grillé récemment, j'ai donc remis une ampoule 6v6w comme a l'origine et elle a cramé aussitôt. J'ai donc décidé de mettre des ampoules en 12v et j'ai trouvé des ampoules 12v7w avec culot e10 comme a l’origine. Je monte donc ces ampoules et paff elle grille. Je décide donc d’adapter une ampoule 12v21w de voiture et la sa ne grille pas.

Est ce que c'est un problème "normal" ou est ce que c'est un défaut électrique ?
Est ce que cela peut venir de ma bobine (elle est d’origine).

Merci de votre aide !
Afficher plus
Afficher moins


Salut. Tous les cyclo sans régulateur de tesnsion on se problème. Ya des solutions : soit monter un régulateur de tension alternatif 6 V ou des diodes de zener.
Soit mettre une ampoule plus puissante.
Soit changer la bobine d'éclairage mais ça va pas être beaucoup mieux.


---------------
Mes nouvelles mobs : Mes mobs :D
Ma citroën CX 25 RD Turbo : [Présentation] Mon nouveau daily : Citroën CX 25 RD Turbo 1985.
Ma citroën BX "base" : [Présentation] Ma Citroën BX "base" de 1987 - 54 000 km !
Ma peugeot 106 XN : [Présentation] Peugeot 106 XN de 1992
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème démarage peugeot 103 VS 7
Eclairage peugeot 102 0
[kéké] Possible de cabrer en 102 d'origine ? 19
Allumage Peugeot 102 42
103 Gazelle sortie de grange... back to 1985 ! 5