Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Peugeot 102 MS / Broute à la bride

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Peugeot 102 MS / Broute à la bride

RÉSOLU
Prévenir les modérateurs en cas d'abus 
nathadeluz
Profil : Nouveau membre
nathadeluz
  1. Posté le 19/04/2018 à 11:53:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai depuis quelques mois une Peugeot 102 MS de 1970, un vrai régal :sol:
Je roule avec tous les jours et je n'ai jamais eu de problème jusqu'à maintenant :
A l'accélération tout se passe bien, elle accélère normalement, et dès que j'arrive à la bride (40-45 km/h) elle se met à brouter et faire des à-coups.
Si je ralentis juste en dessous des 40 km/h elle roule normalement.
Et c'est aussi arrivé quelque fois qu'elle cale au ralenti, ce qui n'arrivait jamais avant.
Est-ce que quelqu'un a déjà eu ce genre de problème ?
De quoi ça pourrait venir à votre avis ?

Elle a été restaurée il y a 1 an par l'ancien propriétaire. Je vous mets la liste de ce qui a été fait :
Allumage refait, carbu et embrayage réglés, joints spi et joints moteurs changés.
Message cité 1 fois
Sujets relatif
Modérateur mobs. Peugeot un jour, Citroën l'autre
Profil : Pilote assidu
  1. config
le-mecano-du-35
Coupe bronze Scooters Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 19/04/2018 à 20:11:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

nathadeluz a écrit :

Bonjour à tous,

J'ai depuis quelques mois une Peugeot 102 MS de 1970, un vrai régal :sol:
Je roule avec tous les jours et je n'ai jamais eu de problème jusqu'à maintenant :
A l'accélération tout se passe bien, elle accélère normalement, et dès que j'arrive à la bride (40-45 km/h) elle se met à brouter et faire des à-coups.
Si je ralentis juste en dessous des 40 km/h elle roule normalement.
Et c'est aussi arrivé quelque fois qu'elle cale au ralenti, ce qui n'arrivait jamais avant.
Est-ce que quelqu'un a déjà eu ce genre de problème ?
De quoi ça pourrait venir à votre avis ?

Elle a été restaurée il y a 1 an par l'ancien propriétaire. Je vous mets la liste de ce qui a été fait :
Allumage refait, carbu et embrayage réglés, joints spi et joints moteurs changés.
Afficher plus
Afficher moins


Salut. Bobine et/ou condensateur. Sachant qu'un condensateur de refabrication, même neuf peut être défectueux.


---------------
Mes nouvelles mobs : Mes mobs :D
Ma citroën CX 25 RD Turbo : [Présentation] Mon nouveau daily : Citroën CX 25 RD Turbo 1985.
Ma citroën BX "base" : [Présentation] Ma Citroën BX "base" de 1987 - 54 000 km !
Ma peugeot 106 XN : [Présentation] Peugeot 106 XN de 1992
Profil : Pilote confirmé
  1. config
cricrib
  1. Posté le 20/04/2018 à 12:26:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben voilà tu as ta réponse.

Profil : Nouveau membre
nathadeluz
  1. Posté le 25/04/2018 à 11:17:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup ! :)
Je vais regarder ça.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Peugeot 103 - Problème cloche d'embrayage 6
Identification Peugeot 103 svp 2
Problème allumage 0
Peugeot 102 msp 1
peugeot GT10 1