Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme apres avoir retiré un pot sport pour repaser en origine

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme apres avoir retiré un pot sport pour repaser en origine

Prévenir les modérateurs en cas d'abus 
van29wa
Invité
  1. Posté le 14/05/2015 à 11:01:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour voila mon soucis j ai acheté un 660 raptor de 2005 a l achat et a l essai il tourner bien mais faisait bcp trop de bruit il y avait une ligne complete yoshimura mais completement vide et il faisait bcp trop de bruit j ai trouvé la ligne complete d origine pour pas chere et l ai monté il demare bien fait un beaux bruit et me voila parti au bout de 500 metres le moteur s étouffe le pot pète et le quad s éteind il redémmare 100 metres et meme probleme je pense a la richesse du melange quelqu'un peut t il m aider svp ?

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : probleme apres avoir retiré un pot sport pour repaser en origine

Invité
  1. Posté le 28/06/2015 à 13:06:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ouais richesse carbu' a synchronisé un truc comme ça...
Du moins c'est pas la que je commencerais a cherché.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
immatriculer mon quad ( Belgique) 0
Probleme de vitesse 1
Permis AM - Permis provisoire 2
Raptor oui mais lequel ? 5
Claquement moteur 350 raptor 2