Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Prob Léonardo 125 aprilia

Prévenir les modérateurs en cas d'abus 
Inv45em
Invité
  1. Posté le 24/04/2009 à 18:46:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

à froid, après quelques centaines de mètres, mon scooter tourne mais n'avance plus, je suis obliger d'accélérer (normal) et d'appuyer sur le frein (droit ou gauche, comme pour démarrer) pour avancer. Sinon le scoot tourne au ralentit mais n'avance pas. A chaud, ensuite, ça redevient normal...
Je pense donc à un problème électrique, quelque part, mais ou???? Un fil dénudé qui coupe le circuit à cause de l'humidité, du coup ça parait normal d'appuyer sur le frein pour rouler, comme pour démarrer...

ça vous est déjà arrivé sur un scoot ? même les mécanos n'ont jamais vu ça..ça me parait bizarre, mais bon, je ne peux que chercher tout seul sinon ils vont me compter 12h de démontage pour au final rien comme souvent.

Donc...merci beaucoup pour votre aide si vous pouvez m'aider.

Arnaud de Biarritz.

Sujets relatif
Invité
  1. Posté le 27/04/2009 à 17:36:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
...suite du message...
savez vous s'il y a une connection électrique reliée aux béquilles ? Celle qui empèche le scoot de démarrer quand il est sur la béquille par exemple ? J'essaye de chercher un endroit du scoot ou une connection pourrait être dénudée ou endomagée....je ne trouve pas...

Personne n'a une idée ??? help !!


Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 28/04/2009 à 22:35:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
il ni a pas de contacteur sur la bequille ton LEO fait sa quand il fait froid ou meme quandil fait chaud

Publicité

Invité
  1. Posté le 29/04/2009 à 00:19:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok, ben il fait ça depuis cet hiver, donc depuis qu'il fait plus froid..je ne sais pas si quand il fait chaud ça le fait aussi. Une fois qu'il est chaud, il ne le fait plus normalement.

Invité
  1. Posté le 07/02/2012 à 00:21:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
allo

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil pour achat Scarabeo 125 GT (2000, moteur rotax) de 3 000 km 1
Comppteur RSv 1000 1
problème de fonctionnement lorsque je le descend de la béquille 5
probleme de passage de vitesse sur une 50 rs 1
cherche atlantique 2