Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Démarrage X9 500 et arrêt moteur

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage X9 500 et arrêt moteur

Prévenir les modérateurs en cas d'abus 
pav88ir
Invité
pav88ir
  1. Posté le 02/08/2007 à 11:27:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai le même problème que JNS92.
Lundi dernier, je suis parti au boulot (distance 15 km) avec mon X9 EVO 500 ABS : aucun problème.
Le soir, je prends mon X9 pour rentrer à la maison et là impossible de démarrer.
Je démarre le scooter avec deux câbles branchés sur la batterie d'un voiture, scooter qui démarre du premier coup de pousse sur le bouton du démarreur. Tout en laissant tourner le scooter sur la béquille centrale, je remonte le feux arrière et les autres pièces démontées pour accéder à la batterie.
Je remonte sur le scoot pour rentrer chez moi et après environ un kilomètre ou deux le scooter s’arrête, coupure moteur, avec les voyants oranges « ABS » et « moteur » qui s ‘allument.
J’essaie de le redémarrer mais même problème : impossible de le démarrer, pas assez de batterie.
Je recommence l’opération de branchement depuis une autre batterie pour le démarrer et le scoot redémarre. Je repars et de nouveau le scoot s’arrête après avoir rouler environ deux kilomètres.

Auriez-vous une idée sur cette anomalie ?

D’avance merci de votre retour.

@+

Sujets relatif
Invité
sup56hq
  1. Posté le 02/08/2007 à 11:33:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Profil : Routard confirmé
alexandre107
Scooters - succès bronze messages
  1. Posté le 02/08/2007 à 11:38:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 


encore un comique ! degage pour poster de la merde  :non:  :non:  :non:  :non:  :non:  :non:  :non:

Message édité par alexandre107 le 02/08/2007 à 11:38:28

---------------
FDZ :D
Profil : Pilote pro
jujuy
  1. Posté le 04/08/2007 à 22:52:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Vérifies la tension batterie après une recharge de ta batterie (> 12,5V) [Si ce n'est pas le cas : batterie HS], puis vérifies la tension lorsque le moteur tourne (> 13,5V) [Si ce n'est pas le cas : alternateur HS]


---------------
Yves
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[zip]voyant essence toujours allumé 6
Panne éclairage instruments de bord sur X9 1
huile dans le filtre a air 4
fuite de liquide de refroidissement sur un x8 1
Mon X9 ne démarre plus 2