Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
Sym
/

SYM Mio 50 ne démarre plus :(

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

SYM Mio 50 ne démarre plus :(

Prévenir les modérateurs en cas d'abus 
Reh46yo
Invité
  1. Posté le 21/03/2015 à 09:40:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, bonsoir,
Je fais ce topic dans un affolement et une urgence folle puisque ce soir, avec un ami, on veut débrider mon scooter par CDI (grosse erreur a ce qu'il paraît et en plus, il était déjà débridé). Donc, je reconnecte les deux sucres ensembles mais une des languettes de métal n'est pas bien droite.
Ensuite, j'abandonne, et essaie de modifier le carburateur (juste le filtre à air), mais, sachant que cela ne doit pas se faire à froid, j'allume le scoot et bah... nan, le scoot ne démarre plus ni à l’électrique ni au kick.
Pourriez vous m'aider surtout que sans mon scoot, même s'il est nul, je ne suis plus rien http://s1t.fr/forum/public/sty​le_emoticons/default/sad.png
Merci beaucoup ;)

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme Demarrage 0
tenue de ralenti 0
fiabilité joyride 20 000 km année 2008 0
Concours Photos de Noel 2014 0
comment réparer un scooter tomber dans l eau de mer salé 0