Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Burgman 125 qui ne démarre plus quand il est chaud

 

Général 125cm3 : Cedric88290
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Burgman 125 qui ne démarre plus quand il est chaud

Prévenir les modérateurs en cas d'abus 
vin74zr
Invité
  1. Posté le 31/08/2011 à 15:37:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,


Premier post sur ce forum, donc je découvre les lieux !


Voici les faits que mon Burgman K9 125 cm3 acheté en octobre 2008 me fait subir :


Après un trajet de 30 min environ (en ville, à Paris), j'éteins mon scooter pour faire une course de 5-10 min et après ce laps de temps il m'est impossible de le redémarrer. Le burg broute. Plusieurs essais ni changent rien, même après l'avoir éteint complètement (clé retirée).


Dans ce cas il ne me reste plus qu'à le laisser sur place et le reprendre le lendemain matin, et là il démarre correctement. Je n'ai jamais attendu plus de 5 minutes pour essayer mais quand je fait des pauses de une ou deux heures, je n'ai jamais de problème à le démarrer.


En revanche, ce matin en arrivant au boulot (35 min de route), j'ai fais le test de le redémarrer juste après l'avoir éteint et là miracle aucun problème il roule parfaitement (2 fois de suite...).


Le pire c'est que le scoot sort quasiment de révision, elle date de juin 2011 et depuis il a roulé pendant 1 mois seulement. La révision était celle des 12000 km donc le garagiste a changé : la bougie (CR8E), les plaquettes, le filtre à huile; les galets, la courroie, l'huile (4 temps valvoline 10W40), à fait la vidange et à procéder à toutes les vérifications nécessaires.


Dernière précision, il y a un an j'ai fait changer la pompe à essence suite au rappel de Suzuki (dans la garantie).

Je vais donc essayer de retourner chez le garagiste mais aussi de vérifier par moi même la (nouvelle) bougie, si j'arrive à enlever ce satané couvercle d'entretien moteur sous la selle.


En tout cas merci d'avance aux âmes charitables qui passeraient par là de m'aider.

Sujets relatif
Invité
Scooters - succès bronze nombre de vues
  1. Posté le 18/09/2011 à 19:54:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
probleme de pompe à essence

Invité
  1. Posté le 19/09/2011 à 16:49:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est exactement ce que m'a dit le garagiste. La nouvelle pompe à essence (la première avait été changée pendant les 2 ans de garantie suite à un rappel constructeur et elle n'avait jamais posée de problème) est défectueuse ! Suzuki est au courant et donc offre cette nouvelle pièce (qu'il faut commander = 2 semaines d'attente) mais pas la main d’œuvre...

Le garagiste m'a tout de suite demandé si je mettais du 95 E10, car c'était la cause du problème en général, or j'ai dû en mettre 3 litres en 3 ans...

Ça ressemble à un vis caché cette histoire...

Merci à Lynx57 !

(je ne peux pas éditer le titre de mon post pour y ajouter [Résolu] ?)
Message édité par vin74zr le 19/09/2011 à 16:53:01
Publicité

Invité
Scooters - succès bronze nombre de vues
  1. Posté le 21/09/2011 à 00:21:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui ça ressemble a un vice caché et vu le prix de la pièce ça calme, de tête 450 €

Invité
  1. Posté le 18/11/2016 à 13:52:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Vinz23,

J'ai exactement le même problème depuis plusieurs,

Vous avez fait quoi pour le regler SVP ?

Cordialement,

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Présention de ma Suzuki Gs 500 0
Burgman 125 qui tourne très mal sur route 1
Vidange huile? 2
carénages?? 0
pb , mon burg ne prend pas de tour, et plafonne à 60? normal? 1