Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Aprilia Léonardo probleme d'allumage?

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Aprilia Léonardo probleme d'allumage?

Prévenir les modérateurs en cas d'abus 
Starflash0​6
Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 30/01/2011 à 12:21:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde ,premier post pour moi dans la catégorie 125 car je viens seulement d'acheter un Léo 125.
J'espère que vous saurez me renseigner.
J'ai un souci avec mon Léo,hier j'ai du brancher la batterie sur mon 806 pour le faire démarrer ,au bout d'un quart d'heure (en laissant le démarreur se reposer)j'ai réussi à enfin entendre tourner le moteur.
Tout allait bien ,sauf que dix minutes plus tard le scooter ne voulais plus partir mêmes poignée à fond le scooter allait caler.
J'ai réussi à l'emmener doucement jusqu'à son parking ,et là en allumant les phares le moteur a coupé net .
Je l'ai rentré ,attaché et lui ai souhaité bonne nuit.
Avant de tout démonter,vous pensez qu'il peut s'agir de la batterie,de la bougie,ou de l'allumage?
Je vous précise qu'il y a de l'huile et du Liquide.
Merci de vos réponses et bon dimanche.

Sujets relatif
Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 30/01/2011 à 22:10:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, il s'agit certainement d'un problème de batterie mais contrôle quand même que ça charge une fois que tu l'auras démarré tu prends un voltemètre tu le mets sur les cosses de la batterie est moteur tournant tu dois avoir entre 13.8 et 14.5V si tu n'atteint pas cette valeur c'est que ça ne charge pas.    

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 02/02/2011 à 17:01:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok donc tu crois que ça craint pas de le rebrancher avec les câbles et de contrôler la charge?
Franchement j'y connais pas grand choses et chaque conseil est d'une aide précieuse!!
Bon ben demain je vais contrôler ça .
Merci .
Sinon la pompe à eau est électrique là dessus?
Pour contrôler qu'elle tourne bien je peux faire comment?

Publicité

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 02/02/2011 à 20:25:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu le fait démarrer avec l'aide d'une batterie de voiture, fait le par petits couts de démarreur de 3 a 4  secondes si non tu risque de le grillé.
Non la pompe a eau n'est pas électrique, elle se trouve en plein milieu du moteur et est entrainée par le volant moteur, la solution la plus simple pour savoir si elle fonctionne est de faire tourné le moteur sur la béquille jusqu'à se que le ventilo se mette en route en surveillant que l'aiguille de température n'arrive pas dans le rouge (ça mettra un petit moment si le ventilo se met en route ça serra signe que le système de refroidissement marche bien).        
Message cité 1 fois
Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 03/02/2011 à 11:21:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok merci ,en réfléchissant un peu et en lisant les forums je me suis dis que j'avais peut être un joint de culasse à remplacer vu le temps qu'il a mis à démarrer .
Il faut que je démonte la bougie pour voir si elle est mouillée .
Sinon juste une question ,je cherche de partout mais je ne sais pas du tout ou commander des pièces pour mon Léo,je me suis dis carrément que j'allais aller chez Aprilia mais bon si quelqu'un aurais un bon site je suis preneur.
Merci zeze03 de prendre le temps de répondre ça fais plaisir.

Publicité

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 03/02/2011 à 12:39:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
voila une adresse ou tu trouvera certaines pièces  
http://www.scooterpieces.fr/

pour des pièces spécifiques il faudra aller chez aprillia
pour des pièces moteur (rotax) voila une adresse ou tu en trouveras aussi, parfois moins chères que chez le concess
http://www.swmeuropa.com

Profil : Membre
jeffman91
  1. Posté le 24/02/2011 à 13:19:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est franchement le syptome de joint de culasse HS , tu prends une deuxième bougie et s'il démarre du premier coup , bingo c'est le joint . un conseil si tu ne veux pas payer trop cher emène juste l'ensemble moteur chez un mécano auto , le plus long en main d'oeuvre c'est de démonter et remonter le scooter , car dans tous les cas la pose d'un nouveau joint de culasse ce fait moteur en dehors du cadre , moi j'avais acheter mon joint chez swmeuropa

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 22/03/2011 à 11:34:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j'ai profité de ma semaine de vacances pour bricoler un peu sur mon Léonardo.
J'ai donc vérifier la bougie ,mais elle était sèche ,j'ai voulu voir si il y avait de l'huile dans le liquide de refroidissement ,mais non plus ,il coulait vert comme du liquide neuf,vu que son niveau ne baisse pas je pense pas que mon problème vienne d'un joint de culasse .
Vu que je n'ai pas encore fait la formation pour pouvoir conduire un 125 cm3 sur route ,je compte lui faire une petite révision complète.
J'ai donc débranché tout ce qui venait se brancher au moteur (durites ,fils électriques,carbu),le moteur sortit je pourrais mieux travailler dessus.
Je vais donc avant de commencer à le démonter chercher pleins d'infos et conseils sachant que je vais changer le joint de culasse ainsi que le joint d'embase le thermostat, les sondes d'huile et d'eau .
Une fois les joints changés et le moteur remonté je ferais un bon nettoyage du carbu.
Je vous envoie une photo de mon Léo démonté .
Quelqu'un saurait m'expliquer pour le démontage de la distribution ainsi que le remontage?
Comment vérifier la pompe à eau et la pompe à huile?
Merci..........!

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 22/03/2011 à 11:41:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 22/03/2011 à 12:43:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 01/04/2011 à 17:46:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Petit rappel des repères de calages sur Léonardo 125 :Roue dentée d'arbre à cames:http://img10.hostingpics.net/p​ics/580241Sean170.jpg
Repère du vilebrequin (accessible en retirant la vis sous le démarreur):http://img10.hostingpics.net/p​ics/540577Sean172.jpg

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 01/04/2011 à 17:58:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai commander le joint de culasse (31€) ,commencer à desserrer les quatre écrous qui fixent la culasse ains que les deux boulons allen ,dés que je reçoit le joint je poste d'autres photo.
Vu de la culasse :http://img10.hostingpics.net/p​ics/451351Sean167.jpg
Vous pensez qu'une fois déposée je peux l'emmener faire un réglage des culbuteurs ?
C'est quand mêmes beau un rotax non?http://img10.hostingpics.net/p​ics/341134Sean174.jpg
Comme j'avais pas de marqueur pour me faire un repère sur la roue dentée j'y ai mis un coup de bombe c'est bon non?
http://img10.hostingpics.net/p​ics/941421Sean179.jpg

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 01/04/2011 à 18:03:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 04/04/2011 à 16:56:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon petit Léo avec son réservoir :http://img4.hostingpics.net/pi​cs/983939Sean202.jpg
Mon petit Léo sans son réservoir:http://img4.hostingpics.net/pi​cs/931857Sean205.jpg
Sa pompe à essence à dépression "Mikuni" s'il vous plait:http://img4.hostingpics.net/pi​cs/394644Sean209.jpg

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 04/04/2011 à 17:01:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et donc verdict de ma panne : la durite d'arrivée d'essence du carburateur qui est percée (celle du milieu) donc pas de joint de culasse !!!!
Tant pis maintenant qu'il est commandé je vais le changer.
http://img4.hostingpics.net/pi​cs/596000Sean207.jpg
La suite quand je reçois mon joint.
Je vais aussi commander un filtre à huile ,le capot du réservoir et son joint,le joint du capteur de niveau d'essence ,une bougie ainsi qu'une sonde de température.
La suite au prochain épisode.

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 04/04/2011 à 17:04:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si quelqu'un peut me dire ou se branchent les dûrites de dépressions?
Je les ai débranchée à la va vite!!
Merci

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 06/04/2011 à 17:07:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Petit coup de fil à Aprilia pour savoir ou en étaient mes pièces mais toujours rien reçu, je suis vraiment pressé de le remonter car tout démonté il prend pas mal de place!!!!
Petite photo du moteur prêt à recevoir ses pièces:
http://img4.hostingpics.net/pi​cs/866062Sean212.jpg

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 07/04/2011 à 22:07:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour, pendant qu'il est démonté ouvre-le en deux et change les deux joints spy d'axe de pompe a eau (qui s'appelle aussi presse étoupe) avec le temps ils sont souvant cuit et le liquide de refroidissement fuit par le petit trou en dessous du cylindre coté échappement.
Ps: ci tu t'en sens capable

Invité
  1. Posté le 11/04/2011 à 16:22:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai le même scooter leonardo qui ne démarre plus dutout. Il a 5000 km et depuis toujours j'ai un probleme a démarre et aussi son ralenti a chaud. Comme je ne suis pas très bricoleur et qu'il démarrait quant même, j n'ai pas voulu le démonter. Plus le temps passait et plus je devais mouliner pour démarrer. Plus tard j ai acheté un booster de batterie parce qu'il n a pas de kick. Mais aujourd'hui plus rien dutout, pas d'explosion.

J'ai changer de bougie. J'ai demonté la pipe d'admission en caoutchouc et là je m'aperçoit que l ancien propio avait limer le petit cran a l'interieur de cette pipe d'admission pour pouvoir la faire entrer avec moins de difficulté. J'ai donc pensais a une prise d'air de cette pipe, j en ai commander une, j'ai nettoyer le carbu mais ça n'a rien changé. Le problème reste le meme.
J'ai une étincelle a la bougie, l'essence arrive bien jusqu'au carbu. Le niveau de l eau radiateur est bon.
L'ancien propio n avait pas trouvé la cause de ces problème de démarrage, il avait fait nettoyer le réservoir chez un concessionnaire

Je ne sais vraiment pas quoi faire maintenant. En fait il n'y a pas d'explosion car rien de sort du pot.
Est ce que ces scooter 125 font leur un mélange huile essence eux même et si oui , où se trouvent le réservoir?
Bien que j ai une étincelle a la bougie, est ce possible que la bobine fasse pas assez de jus pour démarrer?

Merci d'avance si vs avez une petite idée

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 12/04/2011 à 13:33:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour invitémello pour répondre à ta question :Pas de mélange essence huile sur un quatre temps, toutes les pièces en mouvements sont lubrifiées par ton carter d'huile,la pompe à huile servant à faire circuler l'huile jusqu'à la culasse puis à la faire redescendre dans le filtre à huile .

Je vais te suggérer quelques endroits à vérifier en espérant pour toi que ton problème se règle.
-Je serais toi je commencerais par changer ma bougie ,pour éliminer le doute que l'étincelle soit faible.

-J'ai lu sur un forum que l'essence sans plomb perdait de sa capacité à exploser si elle stagnait longtemps .(le cas des scooters qui roulent que l'été).

-Pour mon cas j'avais la durite d'arrivée d'essence qui était percée donc l'essence arrivais mais pas avec la "pression" qu'il fallait (je pense),comme le Léonardo est équipé d'une pompe à essence à dépression ,chaque entrée d'air dans le circuit est une chance en moins que tu arrives à démarrer.Tu as deux durites qui actionne la pompe à essence, une qui part de la pipe d'admission et l'autre je pense se relie à la boite à air (pas sûr du tout).Poste une photo du limage de la pipe si tu peux.
Donc je partirais de là :durite dépression , une fois arrivé au réservoir inspecte les joints (capteur niveau carburant et celui qui est en dessous du couvercle).
Si tout est ok, contrôle la durite d'arrivée essence.

On arrive au carburateur, et là tout dépend de la manière dont tu as nettoyer les gicleurs et aussi comment tu l'as remonté.
Vient ensuite la pipe souple , possible que "limeur" est voulu adapter une pipe non prévue pour ton Léo d'ou le limage (essaie de voir si le limage pourrais créer une prise d'air, et contrôle aussi si la pipe de dépression est bien présente et si la durite de dépression est branchée dessus.(en dorée sur la photo).
http://img4.hostingpics.net/pi​cs/390807Sean211.jpg.
Ensuite ça se corse!!!!
On entre dans le moteur !!!!!
Tu dis "En fait il n'y a pas d'explosion car rien de sort du pot", y a t' il au moins de l'air qui sort du pot signe que le piston monte et descend normalement.Il serait bon signe que l'air qui sort du pot sente l'essence signe que l'essence arrive bien.
Là je cale un peu ,si tu n'as toujours pas réussi à démarrer fais moi signe.



 

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 12/04/2011 à 13:39:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Zeze03 ou puis je trouver la pompe à eau?
Je chercherais derrière le vario mais vu que j'ai pas de bloque piston j'ai pas pu voir ce qui s'y cachait.
Si t'as une photo je suis preneur !!!!!!
Merci en tout cas!

Invité
  1. Posté le 12/04/2011 à 23:23:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

Bingo!! c'était la bougie !
Tous ça a cause d'une bougie qui a moins de deux mois. Je ne pensais pas dutout que ça pouvait venir de là. Cet après midi j'allais pour emmener mon scoot chez un ami et j'ai fait un dernier contrôle. J ai démonte l antiparasite , j'y ai mis au fil HT un petit clou pour voir  si l'etincelle faisait moins d'un centimètre. L'étincelle me semblait OK et la bougie était humide d'essence. Je suis donc aller chercher une autre bougie et là le moteur s'est lancer sans mal!
Ca fait des semaines que je prend le bus a cause d'un bougie quasi neuve qui a un défaut!

C'est un mal pour un bien, parce que ça m'a permis de trouver le problème des démarrage difficile qui vidait ma batterie a cause de la  petite prise d'air à la pipe d'admission. Là il démarre direct et je n'ai plus de problème de ralenti.

Merci beaucoup Starflash06 pour ton aide

Je passerais ici de temps en temps au cas ou tu as besoin d'une aide pour le remontage de ton Leo

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 13/04/2011 à 16:59:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
;) Content pour toi!! Des fois on s'inquiète ,et en fait c'est rien de méchant.
Moi mon petit Léo je vais lui faire sa fête dans pas longtemps!!!!
http://img4.hostingpics.net/pi​cs/672294Sean229.jpg
Alors j'ai : joint de culasse (31€ ttc),filtre à huile(14€ ttc),joint échappement (10€),manchon carburateur (19.90€),et enfin filtre à air (15€).
A tout ça je vais rajouter de la pâte d’étanchéité pour remonter le carter coté allumage et la sonde de température.
Je posterais des photos de "l'opération" .
A bientôt!!! :jap:

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 14/04/2011 à 22:05:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Starflash06 a écrit :
Zeze03 ou puis je trouver la pompe à eau?
Je chercherais derrière le vario mais vu que j'ai pas de bloque piston j'ai pas pu voir ce qui s'y cachait.
Si t'as une photo je suis preneur !!!!!!
Merci en tout cas!
Afficher plus
Afficher moins



salut, la pompe se trouve a l'interieur du moteur derrire le vilo, faut ouvrir le moteur en deux elle est entrainé par le pignon en plastique blanc coté allumage.
Si tu as un pistolet a choques tu n'a pas besoin de  bloque piston sinon fait toi en un avec une villeille bougie, pour ouvrir le reste du moteur il te faut un vis (de mémoire) 12 pas 125  pour arracher le volant  d'alternateur que tu visse au millieu et de l'outillage classic

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 15/04/2011 à 02:58:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai bien envie de me lancer , la seule chose qui me fais peur c'est de pas m'y retrouver dans le calage de la distribution,je comptais maintenir la chaîne sur sa couronne (culasse) avec deux rislan  ,sortir ma culasse délicatement pour pas que la chaîne se décale sur le vilebrequin  changer mon joint et remettre la culasse .
Si t'as une technique sûr pour le remontage je suis preneur .
J'ai envie d'acheter un démonte embrayage tu connais la taille de l'écrou qui est derrière (si il y en a un)?
Merci en tout cas pour tes conseils!!

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 16/04/2011 à 00:37:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu devrais y arriver sans problèmes avec les repaires que tu a mis plus haut, surtout des que tu a mis la chaine et le tendeur en place tu fais 2 tours de moteur avec une clé pour etre sur que les soupapes ne touchent pas (si ça bloque le calage est mauvais) ça évitera la casse meme si le calage n'est pas bon puis tu refais 2 tours à l'envers jusqu'au point de départ et tu vérifie que tes repères haut et bas tombe bien en face.
Pour sortir l'embayage tu n'a pas besoin de douille special faut juste le bloquer pour pouvoir le desserrer, c'est pour ouvrir en 2 la poulie de couple derriere celui ci que tu aurras besoin d'une grosse douille mais je ne me rappelle plus de combien.
Je ne viens pas tous les jours sur le forum, si tu es pret a démonter je vais essayer de passer les soirs au cas ou tu aurais des problèmes.
Tiens nous au courant pour que l'on sache ou tu en es.  

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 17/04/2011 à 17:43:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut ,pour l'instant je suis sur un Zip 50 et tout les papiers qu'il faut maintenant pour rouler en 50 cc.
Je pense m'y mettre doucement , mais pas de suite car je vais sûrement déménager.
Peut être dans un mois.
Merci en tout cas de tes réponses.

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 02/06/2011 à 17:54:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous , je me remet au remontage de mon Léonardo , j'ai besoin d'aide pour caler la distribution car j'ai foirer en changeant le joint de culasse .
En fait mon souci vient qu'en plaçant le piston au "Point mort haut" en m'aidant du repère sur le vilebrequin j'ai un léger décalage des repères sur l'arbre à cames.
Je fais bien tourner le vilebrequin deux fois sur lui mêmes et haut moment ou il revient au P M H j'ai toujours mon décalage.

J'aurais besoin des étapes pour le caler de manière précise comme si je retirais toute la chaîne de distribution.

Merci d'avance pour vos réponses .

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 05/06/2011 à 10:26:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut, ton décalage fait une dent ou plus ou pas ?
faut faire 2 tous et revenir la distribution montée pour vrifier que le moteur ne se bloc pas, s'il ce bloc les soupapes touchent et au premier coup de démarreur ça les tords

Invité
Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 24/06/2011 à 20:03:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
je viens de changer mon joint de culasse sur mon 125 aprilia leonardo. tout se passe bien , je fais les branchements et je remplis le reservoir de liquide de refroidissement.
et la c est la cata. le liquide sort par la pipe d entree d eau au dessus du cylindre. elle est fixee par 2 vis. la ou se trouve le calorstat. c est vrai qu il n y a pas de joint et je ne me souviens pas qu il y en ai eu.
pouvez vous m aider ? salutations

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 27/06/2011 à 21:15:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut, de mémoire il y a un ou deux joints toric c'est à dire en caoutchou rond

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 10/08/2011 à 18:26:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut je me souviens que c'est le thermostat , qui sert de joint grâce à un collier en caoutchouc qui l'entoure .
J'ai un souci pour rebrancher les durits dépressions -arrivée d'essence qui partent du réservoir et qui vont au carburateur .
Si quelqu'un peut m'aider je suis preneur !!!! Merci  

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 12/11/2011 à 15:33:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Starflash06 a écrit :
Salut je me souviens que c'est le thermostat , qui sert de joint grâce à un collier en caoutchouc qui l'entoure .
J'ai un souci pour rebrancher les durits dépressions -arrivée d'essence qui partent du réservoir et qui vont au carburateur .
Si quelqu'un peut m'aider je suis preneur !!!! Merci  
Afficher plus
Afficher moins




Bonjour, depuis le temps il tourne ou ps se scoot ?????????????

Profil : Routard
starflash06
Scooters - succès bronze nombre de vues
  1. Posté le 15/12/2011 à 10:59:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut zézé06 , non toujours pas , c'est la motivation qui manque .
Je crois avoir capté pourquoi j'ai ce décalage dans la distribution , en fait je savais pas qu'une fois le piston au Point Mort Haut , les soupapes d'admission sont déjà en phase d'ouverture , d'ou les empreintes de soupapes dans le piston .
Ceci devrait m'aider pour correctement caler la distri .
 :love:

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 07/01/2012 à 00:17:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Starflash06 et bonne année 2012, le plus simple c'est effectivement de mettre le piston au PMH et mettre les soupapes en balance c'est à dire tourner l'arbre à cames jusqu’à ce qu'elles soient toutes légèrement ouvertes.
Ps: faudra mettre les soupapes en balance et seulement après mettre le piston au PMH si tu fais le contraire ça va se bloquer  

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
echange de piece d'apmrilia sr vs ditech 0
scarabeo 125 en panne 2001 1
aprilia 125 gt scarabeo il ne veut plus demare 1
scarabeo 125 en panne année 2008 5
probleme demarage et ralenti 1