Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

GTS 125 ie cale à froid le matin, normal ?

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

GTS 125 ie cale à froid le matin, normal ?

Prévenir les modérateurs en cas d'abus 
laurentiva​n
Profil : Nouveau membre
  1. config
laurentivan
  1. Posté le 03/08/2011 à 17:19:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Ma Vespa GTS 125 Super ie (à injection, donc) marche super bien, je suis ravi, sauf que:
le matin, à froid complet, elle s'étouffe à l'accélération même légère, faut manier la bête avec un tact terrible pendant les 5 premières minutes au démarrage pour ne pas caler. A chaud plus de pb, même lors d'un démarrage à froid dans la même journée...
Moins de 2000 km, le pb semble s'amplifier depuis la révision des 1000.
Passage chez le concessionnaire qui décrète un excès d'huile dans le filtre à air et le change.
Et cela ne change rien.
Bizarre pour un moteur à injection, non ?
Y a t il, à votre avis, nécessité d'insister pour jeter un coup d'oeil du côté de l'électronique ou finalement est-ce normal de devoir laisser le moteur chauffer 5 minutes en été pour éviter de caler ?
Avec mes remerciements anticipés de bons conseils ;-)

Message édité par laurentivan le 03/08/2011 à 19:16:20
Sujets relatif
Invité
Scooters - succès bronze nombre de vues
  1. Posté le 05/08/2011 à 09:20:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
alors moi j'ai un vespa 125 gts super sport ie avec 1050km, j'ai le meme probleme que toi sauf que je ne cale pas.
explications: au démarrage le matin, je laisse chauffer le temps de me préparer, puis, lors des premieres accélérations, j'ai le moteur qui s'étouffe, mais sans caler. Ca dure le temps des 2 premieres accélérations et puis ca disparait. C'est le 2eme scooter injection que j'ai et ca ne faisait pas ca sur le premier scoot. Je vais en parler a mon concessionnaire lors de la visite des 1000km et on verra bien ce qu'il en pense.(revision prévue début septembre cause vacances)!
voila

a bientot

Ignoti nulla cupido
Profil : Vétéran
  1. config
hanibal38
Coupe bronze Scooters Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 06/08/2011 à 10:23:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
On dirait, à vous lire, que ce serait un problème de richesse essence...
Donc un problème d'injection... (la "valise" de diagnostic devrait réajuster le tir)
Sur ma 300IE j'avais un problème similaire au début.
Le ralenti était très bas, après le 1er démarrage à froid, j'ai donc tourné d'un demi-tour la vis de ralenti (BTR) sur la commande papillon pour l'augmenter légèrement.
(Pas très accessible...)
Depuis, je n'ai plus jamais eu de problèmes...
Alors voir si cela peut se faire pour vous et si cela solutionnera ce petit dysfonctionnement...
Hanibal.


---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
Publicité

Invité
  1. Posté le 17/11/2011 à 14:58:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !pour avoir vecu exactement le symptome sus cité...(moteur qui s'etouffe puis qui repart...) - Avoir nettoyé le filtre à air (car cela ressemblait effectivement à un pb de richesse du melange) avoir checké l'allumage...etc etc...

La réponse etait bien plus simple - je vous pose donc la question (désolé si ma supposition est idiote) mais quel type d'essence mettez vous dedans ? sans plomb 95 ? pouvez vous regarder next time à votre pompe à essence si la mention E10 n'apparait pas ?

pour ma part le pb venait de la je pense...je suis passé à du 95 normal et depuis tout roule ! ;)

Invité
Scooters - succès bronze nombre de vues
  1. Posté le 19/11/2011 à 13:00:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
RDV pour révision des 1000, je signale au garage le problème... Il me dit que ça vient sûrement du réglage de l'injection! Après révision des 1000km, toujours le même problème d'étouffement à froid lors des 2ou 3 premières accélérations!!! Je le ré signalerai à la prochaine révision, mais je trouve pas ca normal pour un injection!! Et surtout, chez le concession on m'a rendu le scoot en me disant que le problème était réglé suite à une mise au point du système d'injection!
Bof.... Moi je trouve pas ça cool! Je sorts de révision et toujours le même problème! Bref !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vis de vidange du pont 0
Jauge de température 1
Défaut de selle vespa gts 300 4
Problème batterie 4
changer le levier de frein 2