Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

léonaro ne démarre plus

Prévenir les modérateurs en cas d'abus 
berne
Profil : Apprenti
berne
  1. Posté le 18/04/2014 à 15:04:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour hier mon léonardo de 1997 c est mis a ralentir puis il a "calé " sur le coup il a redémarré mais des que j accelerais plus rien au bout d un moment plus rien . j açi vérifié demarreur allumage . courroie ok lais j ai l impresion apres avres avoir démonté le cache culbuteurs que les tendeurs de la chaine de distribution ne la tende plus . y a t il un ressort pour les faire tendre la chaine ? ou comment les changer si ils sont cassés ? et est ce que ce problème peut empêcher l'essence d' arriver a la bougie ? merci
PS :c'est urgent car c 'est mon seul moyen de locomotion et je ne suis pas en ville . si je peux je mettrai une photo

Sujets relatif
Profil : Apprenti
berne
  1. Posté le 19/04/2014 à 11:17:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour je viens de trouver sur le forum une photo de la chaine de distribution et je m'aperçois que je n'ai rien qui appui sur le tendeur de chaine . hier je m'en doutais un peu car en dévissant la grosse vis je n'ai rien vu . par contre je peus pas ajouter de photos dommage.

Profil : Apprenti
berne
  1. Posté le 26/04/2014 à 13:37:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
personne ne peut répondre a ma deuxième question concernant l'essence ?
pour info on trouve le poussoir chez un concessionnaire aprilia au prix de 82.50 €

Publicité

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 12/05/2014 à 21:27:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
si tu n'as rien qui sort quand tu dévisse la grosse vis du tendeur sur le cylindre, y a un problème, le poussoir du tendeur a du tomber dans le moteur, si c'est le cas il ne faut surtout pas essayer de démarrer, faut démonter le carter d'allumage (coté droit du moteur) pour voir ce qui ce passe, attention faudra vidanger l'huile moteur avant.

Profil : Apprenti
berne
  1. Posté le 13/05/2014 à 12:35:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok je vais essayer , je ne suis pas un pro de la mécanique mais bon .....

Publicité

Profil : Apprenti
berne
  1. Posté le 13/05/2014 à 20:47:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
voila j'ai demonté le carter . je ne vois rien de spécial , mais bon , avec le volant magnétique et tous les engrenages il n'y a pas beaucoup de place pour voir . par contre a la vidange il y avait de la limaille de fer sur l'aimant du bouchon de vidange et on aurait dis de la limaille de cuivre avec l'huile moteur . le fer je me doutes que c'est du a l'usure , mais ce qui ressemblait a du cuivre j'ignores d'ou cela peut venir ..... affaire a suivre !

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 13/05/2014 à 23:22:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Fait toi aider par quelqu'un qui connait mieux les moteurs ci possible
car le tendeur est forcément quelque part, d'ailleurs pour qu'il puisse sortir de son logement il faut que le patin de chaine ait cassé ou la chaine, ou les deux
ci tu pouvais mettre des photos ça aiderai à comprendre
Message édité par zeze03 le 13/05/2014 à 23:25:40
Profil : Apprenti
berne
  1. Posté le 19/05/2014 à 19:45:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
pour les photos j essairai . serait il possible qu il ait été enlevé par un précédent propriétaire , car j'ai remarqué qu un pan de la vis est abimé . le patin est entier et la chaine aussi ça je l aurai remarqué .. enfin je crois

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 20/05/2014 à 22:23:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si le moteur ne faisait pas de bruit et marchait normalement, non, le tendeur se trouver en place, sauf s'il a été remplacer par autre chose pour la vente .
T'as fait beaucoup de km depuis que tu l'as ?

Profil : Apprenti
berne
  1. Posté le 21/05/2014 à 12:26:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moins de 2000 km je penses . oui il marchait normalement mis a part des petits problemes de démarrage que je mettais sur le compte de la batterie mais plus je vois les problemes que j ai plus je me poses des questions ...

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 21/05/2014 à 21:13:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les démarrages, faut souvent le mode d'emploi, ça vient avec le temps, après tu le rate rarement.
Le tendeur devait y être, vu le nombre de km que tu as fait, mais la faut te faire aider, je ne peux malheureusement t'en dire plus sans supplément d’informations ou photos

Profil : Apprenti
berne
  1. Posté le 30/05/2014 à 11:52:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tant pis . ou je suis je ne connais personne et l emmenner chez le mécano c est hors de mes moyens .

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 31/05/2014 à 23:16:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaies de prendre des photos du moteur démonté et édite-les, je pourrai peut être t'aider, sinon il m'est impossible de le faire

Profil : Apprenti
berne
  1. Posté le 04/08/2014 à 10:23:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon petit retour après cette longue absence , j'ai enfin pu obtenir mes pièces ,car les 2 premiers concessionnaires m'ont pris pour un c.. . après remontage le scooter a fini par démarrer mais au bout de quelques minutes plus rien . et quand j'appuie suer le bouton du démarreur cela me fait comme si la batterie était a plat ce qui n'est pas le cas . si quelqu'un , dans le 64 si possible , s'y connait et voudrait bien venir m'aider ce serait sympa car pas les moyens financiers de l'emmener chez un mécano . Merci

Profil : Apprenti
berne
  1. Posté le 26/03/2015 à 19:16:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
retour sur mon problème .bon personne ne c'est manifesté pour m 'aider , je m'en doutais a l'époque . comme le scooter n'est plus assuré je ne m'emmerdais pas a chercher la panne. mais cette fois j'ai commencé a démonter le châssis pour avoir accès total au moteur . j'y vais tranquille j'ai le temps ...

Profil : Routard confirmé
zeze03
Scooters - succès bronze messages
  1. Posté le 27/03/2015 à 13:59:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut ,
si tu n'as pas de connaissances mécaniques changes pas n'importe quoi, ça vas te couter des sous et tu ne l'aura pas dépanné pour autant .
D’après ce que tu dis je pencherai pour un problème d'arriver d'essence. Si tu peux remplace toutes les durites d'essence y compris celles dans le réservoir, il se pourrai bien qu'une soit peureuse, ça va te revenir à 5 ou 6€ .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
culbuteur leonardo st 125 année 2002 0
manuel de réparation/atelier leonardo 125st francais 0
scooter ne demarre plus 1
fusible 15A qui crame 1
Pb de fermeture de la selle 0