Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

25 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

le moteur ne se lance pas

Prévenir les modérateurs en cas d'abus 
tom00yc
Invité
  1. Posté le 07/01/2009 à 19:46:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous !
Après la lecture de tous les sujets concernant les poblèmes de démarrage du X9 en hiver et la non résolution de mon poblème je vous expose le mien : après charge de la batterie et vérification de la bougie, le moteur ne se lance pas, le démarreur fonctionne mais la batterie donne des signes de fatigue après une dizaine d'essais, je n'ai malheureusement pas de tensiomètre pour vérifier l'état de la batterie, autre indice : le pot détone (qlq chose de bien !) comme si on entravait la sortie.

merci d'avance pour vos suggestions car pour le début d'année je ne veux pas d'une facture salée en concession.

Sujets relatif
Invité
Scooters - succès bronze nombre de vues Scooters - succès bronze sujets
  1. Posté le 07/03/2009 à 00:56:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir, tu peux faire un essai avec une batterie de voiture mais attention à ne pas prendre une batterie trop élevé en ampère heure.
Vise une batterie se trouvant sur un véhicule essence ou bien opte pour un booster (c'est comme un chargeur)
voilà, vois avec cela...
Cordialement.

Invité
  1. Posté le 14/04/2009 à 19:45:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir ,
il se trouve que j'ai moi aussi le meme probleme sur mon super lx 4t( moteur x9 ) et j'ai trouveé sur la solution sur le forum (a verifier car pas le temps en ce moment ) il sagirait de la bougie !
remplace la et ça devrai etre bon    

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
MP3 125 - Roue arrière bloquée !! 3
comportement désastreux avec nouveaux pneus 11
voyant huile allumé sur x9 2
X9 évolution en réparation depuis la mi-décembre. 4
vend piece scooter 0