Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme mon Xmax broute en bas régime

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme mon Xmax broute en bas régime

Prévenir les modérateurs en cas d'abus 
matiut
Profil : Nouveau membre
matiut
Scooters - succès bronze nombre de vues
  1. Posté le 05/02/2013 à 11:51:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,

Je suis en possession d'un MBK Skycruiser de 2009 avec 10000 km au compteur , jusqu'au 8000 km aucun souci , mais il est apparu un début de problème de "broutement" en bas régime ( vers 8000 klm).
j'ai donc lu notre forum et j'ai aperçu un topic expliquant ce problème et la solution pour le résoudre.
Ainsi ce week end j'ai sorti mes outils , démonté l'embrayage , et j'ai effectivement vu qu'un axe de mâchoire était complétement grippé , je l'ai dégripper et mis de la graisse de bonne qualité ( Malossi) j'ai aussi poncer avec du papier de verre les garniture car complétement glacées.
j'ai fait un tour j'étais trop content pansant avoir résolu le problème , sauf que le lendemain rebelote le même problème réapparait.

C'est pour cela que je reviens vers vous pour résoudre ce problème qui est un défaut sur ces machines.

Pensez vous que les axes ce serait encore une fois grippé ?
Ou bien les garnitures sont trop usées ( j'ai quand même roulé 2000 km avec ce problème ) ?
la cloche elle aussi serait elle HS ?

Et surtout qu'es ce que je risque en roulant comme ça ?


Merci d'avance pour toutes vos réponses.

Sujets relatif
Mis sur la touche en guise de remerciements
Profil : Pilote assidu
l-anguille
Coupe argent Scooters Scooters - succès or nombre de vues Scooters - succès or sujets
  1. Posté le 05/02/2013 à 13:25:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

L'idéal aurait été des photos de tout ça.

Dans quel état était tes galets ainsi que ta courroie?

Tu en as profité pour vérifier l'état de ton filtre à air, la boite à air?

@+

Profil : Nouveau membre
matiut
Scooters - succès bronze nombre de vues
  1. Posté le 05/02/2013 à 16:12:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour l anguille ,

Merci pour ta réponse ,

Alors oui j'en ai profité pour vérifié et surtout nettoyer les filtres à air , j'en ai profité pour changer les galets et mettre les ressorts jaunes sur l'embrayage.

Publicité

Mis sur la touche en guise de remerciements
Profil : Pilote assidu
l-anguille
Coupe argent Scooters Scooters - succès or nombre de vues Scooters - succès or sujets
  1. Posté le 05/02/2013 à 18:27:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok

Bah là comme ça, c'est difficile d'avoir un avis.

En piste... derrière un volant
Profil : Membre confirmé
  1. homepage
diabolik291
Scooters - succès bronze nombre de vues
  1. Posté le 03/04/2013 à 19:23:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir X Maxiens [smileyper​so,
Pour moi, cela vient du côté de l'embrayage mais d'ou exactement ???
Je verrais bien après ma révision des 18 000 kms [smileyper​so.
Mais le chef d'atelier m'a bien avoué que cela était récurent sur certain X MAX.
Moi pour info, je lui fait faire essentiellement de la voie express. Cela vient peut etre de là...
Et toi, matiut ?


---------------
A+, sportivement DiaboliK
Et visitez mon BloG avec son Forum :
DiaboliKartinG
Publicité

Profil : Nouveau membre
fildemass
  1. Posté le 27/04/2013 à 23:18:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Matius (et les autres  :) ),

j'ai eu le problème exposé de broutage au démarrage et en reprise à bas régime. D'abord sur un MBK Skycruiser 125 de 2010 puis à présent sur mon XMax 125 de 2012. Sur le premier, quasi neuf, un mécano a démonté l'embrayage et fait une bricole dessus (un bon nettoyage je pense), et c'est reparti pour un tour. Ca l'a refait et un autre copain m'a donné une astuce: béquille centrale, démarrage puis grands coups de gaz à fond pendant5 à 10 sec... Ca a été radical pour le Sky, puis à présent pour le Xmax qui (moins de 3000 km) me le fait assez régulièrement. Pourtant je suis toujours à fond avec (une fois chaud bien sûr), aussi bien en démarrage qu'en parcours autoroutiers...

Apparemment cette accélération à vide remets en ordre les masselottes de l'embrayage centrifuge. C'est pas cher, ça marche pour moi et ça ne coute pas grand chose d'essayer...  :d

PC  ;)

Mis sur la touche en guise de remerciements
Profil : Pilote assidu
l-anguille
Coupe argent Scooters Scooters - succès or nombre de vues Scooters - succès or sujets
  1. Posté le 27/04/2013 à 23:32:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Problème connu sur les Xmax. J'ai eu le même soucis sur mon Xmax 2010 à 6000kms alors encore sous garanti. Le garagiste qui n'était absolument pas étonné, m'a changé l'embrayage sans que je lui demande à la révision des 6000kms.

Depuis, plus de problème.

@+

En piste... derrière un volant
Profil : Membre confirmé
  1. homepage
diabolik291
Scooters - succès bronze nombre de vues
  1. Posté le 06/06/2013 à 12:08:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Plus de problème non plu pour moi depuis changement de galets et courroie lors de la révision des 18000 Kms.
Pourvu que ça dure !!!


---------------
A+, sportivement DiaboliK
Et visitez mon BloG avec son Forum :
DiaboliKartinG
Profil : Nouveau membre
xmax250
  1. Posté le 23/12/2018 à 18:20:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Slt tt le monde j'ai le MM soucis qui rend fou .courroie origine vario bon état graisser .tjr le MM problème .j'ai commander un embrayage voir ce que sa donne .sa vibre que au démarrage après roule nickel .garagiste me dit c pas l'embrayage lol
Message cité 1 fois
Invité
  1. Posté le 26/07/2019 à 10:59:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Xmax250 a écrit :

Slt tt le monde j'ai le MM soucis qui rend fou .courroie origine vario bon état graisser .tjr le MM problème .j'ai commander un embrayage voir ce que sa donne .sa vibre que au démarrage après roule nickel .garagiste me dit c pas l'embrayage lol
Afficher plus
Afficher moins


Salut, j'ai la même chose sur mon 250cc. Tu as trouvé la panne alors ?
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changer la face avant Majesty 125 pour la nouvelle 0
menbrane 4
besoin d aide pour vidange 2
[Tuto] Remplacement d'un radiateur sur Majesty 125 2
BONNES FETES DE FIN D'ANNÉE Á TOUS 0