Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pannes x max 125 qui demarre plusieurs

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pannes x max 125 qui demarre plusieurs

Prévenir les modérateurs en cas d'abus 
mer90av
Invité
  1. Posté le 14/08/2013 à 14:32:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, je suis proprietaire d'un x max 125 annee 2010 de 11000 km suivi et revise suf que depuis 2 mois j'ai que des galeres.
-il y a 2 mois panne, le scoot demarait plus le voyant avec la clefs ne s' allumait plus , le demarreur lance bien mais le moteur broute
Donc je porte le scoot au garage , recherche de panne et la ( par chance...) le mecano dit avoir trouver un court circuit sur le faisceau cout de l'operation 90 €! Le mecano me dit que je m'en sors bien car ca aurait put etre le boitier CDI bien plus couteux!!!! Ok
-la semaine derniere repanne toujours pareil ca demarre pas , pas de signal sur le voyant symboliser par une clef le demarreur lance mais le moteur broute..... retour au garage , nouveau mecano et la a force de travail et de tenacite il me trouve un nouveau court circuit sur le faisceau cout de l'operation 98 € cette fois ci et toujours le :"vous avezde la chance que ca soit que ca".... magique quand meme
Sauf qu'hier je me rends compte que je n'ai plus de codes ni de phares je verifie les ampoules de visu elles sont bonnes.je demonte pour verifier les fusibles tout parait etre bon de visu sauf que le scoot ne demarre encore plus...
P etre que le fait d'avoir oter les fusibles a deprogrammer quelque chose??? Les symptomes sont toujours les memes ca lance mais lemoteur broute. Toujours pas de voyant rouge de la clef et qquanj'actionne le neiman les aiguilles bougent et se mettent en place a peu pres 2 sec apres et non pas instantanement.

Quelqu'un ici peut il m'aider car je ne veux plus me precipiter chez mon escroc de mecano qui de plus est ferme car en vacance... c'est mon seul vehicule et ca me met les nerfs. Merci par avance

Sujets relatif
Invité
  1. Posté le 23/09/2013 à 17:00:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour

dans un premier temps controler le serrage des vis de batterie

ensuite voir si l antiparasite n est pas deffectueux ( chose courante chez les xmax )

ensuite voir si le voyant moteur orange au tableau de bord est allumé quand le vehicule est demarré

et si oui voir quel en est sont code defaut

Invité
  1. Posté le 05/08/2014 à 21:23:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
et quelqu un peut m explique le code defaut 13 ( 1long suivi de 3court) car j ai n ai pas la revue technique du xmax 125???? merci d avance

Publicité

Invité
  1. Posté le 18/05/2015 à 02:12:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour méridional, j'ai le même problème que vous, avez vous trouvez la panne ? Merci de votre réponse :)

Invité
  1. Posté le 18/06/2015 à 14:48:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, J'ai un problème similaire sur mon Xmax de 2010. mon tableau s'allume, les feux de stop marche, mais quand je presse le démarreur AUCUNE réactions...Je suis novice dans les scooteurs, votre aide me serais bien précieuse! merci d'avance :-)
Message cité 1 fois
Invité
  1. Posté le 10/11/2019 à 05:02:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Rém92ra a écrit :

Bonjour à tous, J'ai un problème similaire sur mon Xmax de 2010. mon tableau s'allume, les feux de stop marche, mais quand je presse le démarreur AUCUNE réactions...Je suis novice dans les scooteurs, votre aide me serais bien précieuse! merci d'avance :-)
Afficher plus
Afficher moins

bonjours jai le memes le problèmes tout marche mais des que fait demarrage statup electrique rien ne fonctionne bequilleenlever avant demarrage aucune prisede notions quelquun peut maider

Loin de la racaille
Profil : Pilote semi-pro
zoomer
Coupe bronze Scooters Scooters - succès bronze messages Scooters - succès bronze nombre de vues
  1. Posté le 10/11/2019 à 10:28:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour info Faut aussi freiner pour pouvoir démarrer , c'est une sécurité de démarrage

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Réinitialisation temoin vidange huile 3
offre finacnement yamaha 1
Comment acceder au carbu d'un Cygnus de 2003 0
Questions X-MAX et équipements 1
Nitro valentino rossi (Preparation) 0