Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Puissance a chaud OK mais problème à froid !!

 

4 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Puissance a chaud OK mais problème à froid !!

Prévenir les modérateurs en cas d'abus 
rob46qe
Invité
  1. Posté le 10/09/2013 à 09:53:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
j'ai procédé au réglages du carbu de mon Liberty 125cm 4 temps.
J'ai même démonté le réservoir d'essence , je l'ai nettoyé, j'ai nettoyé la crépine, vérifié que l'essence s'écoulait correctement etc...
J'ai tout remonté , réglage richesse et ralenti et au passage j'ai réparé le trou que j'avais dans mon pot d'échappement.

Bref! Il marche très bien à chaud. Mais à froid, au départ du feu rouge c'est tout juste si je dois pas pousser avec le pied pour avancer.
Auriez vous une piste?
Quelqu'un aurait il déjà rencontré ce problème?
merci d'avance pour votre aide.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changer le demareur piaggio X8 0
a l aiiiiide 0
mon scoot ne demarre plus 1
SACOCHE CENTRALE YUNNEL MP3 0
Piaggio X9 125 Démontage Stator et CDI 7