Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

yamaha xc 125e (vity) qui ne démarre plus

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

yamaha xc 125e (vity) qui ne démarre plus

Prévenir les modérateurs en cas d'abus 
cal48he
Invité
  1. Posté le 08/04/2015 à 22:28:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'ai un souci avec mon yamaha xc 125e qui ne démarre plus, il a très peu roulé (du a des soucis de santé)
Il avait déjà du mal a démarré les dernière fois, et une fois éteint impossible de le redémarrer.

Je chargé la batterie et c'était reparti mais au bout d'un moment sa ne marché plus. :??:

Je soupçonné la batterie mais maintenant que j'ai mis une nouvelle batterie sa ne change rien. :q

Quelle contrôle je pourrais faire déjà pour m'orienté dans la panne? :ange:

Précision batterie et bougie neuf.

Merci pour vos lumières ;)
Message édité par cal48he le 08/04/2015 à 22:50:14
Sujets relatif
Invité
  1. Posté le 09/04/2015 à 10:44:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui je démarre le scooter sans soucie il tourne super bien aucun problème je roule 10mn.

Je l’arrête veux le redémarré et c'est impossible, je n'entend plus le ti grésillement au démarrage est ce lié?

Petit précision le scooter et encore en rodage il a que 500km il est de 2008 quand ont nous la donné en 2012, et de 2012 a maintenant il a très peu roulé les problème ont commencé l'été dernier, mais ayant eu de gros soucis de santé je me suis pas penché dessus.

Je voudrais le réutilisé mais s'il démarre le matin et après démarre plus de la journée sa va pas m'aidé...

Que dois vérifié en premier et que pourrais je faire?

Merci pour votre aide


EDIT

J'ai mesuré la tension au borne du démarreur et il semblerai qu'il n'y ai rien qui y arrive sa reste sur zéro. Comment savoir si c'est l'alternateur qui est mort ou le relais ou autre chose? :ange:


Encore un truc quand j'essaie de redémarré il semblerai que la batterie est vide, je l'a remet en charge et je retente après la batterie est pas morte je l'ai acheté hier.

y'a t'il un alternateur sur ce scooter? j'ai entendu parlé aussi d'un régulateur? suis débutante et voudrais pas changé une vingtaine de pièce ou que yam essaie de me vendre tout et n'importe quoi...
Message édité par cal48he le 09/04/2015 à 11:14:55
Invité
  1. Posté le 09/04/2015 à 12:09:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Après avoir rechargé la batterie et re tenté rien ne change plus de bruit de démarreur.

Je ne sais pas comment vérifié le relais ni a quoi il ressemble

J'ai trouvé sa branché avant le démarreur :

20150409_1​1411420150409_1​14044

Si c'est sa comment le testé?

Merci
Message édité par cal48he le 09/04/2015 à 12:09:53
Publicité

Invité
  1. Posté le 12/08/2015 à 16:30:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le même problème en ce moment!:@

Invité
  1. Posté le 13/08/2015 à 10:06:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne l'ai toujours pas résolu je cherche encore mais pas grand chose sur internet sur le scooter j'ai pas envie que sa soit un truc bête et raqué chez le concessionnaire...
j'ai acheté un nouveau relais et ce n'est pas sa

Invité
  1. Posté le 18/12/2015 à 10:39:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème sur mon scooter majesty 125 2008, 34 000km moteur changé à 13 000km il y a 4 ans. J'ai bricolé le vario pour changer mes galets, je l'ai allumé sur a tourné nickel. J'ai voulu changer la bougie, je le fais je remets l'antiparasite mais je trouve qu'il ne semble pas bien "coller" à la bougie. Quand j'essaie de démarré j'entends un "tac" et l'anguille de la jauge d'essence retombe et elle remonte mais le moteur ne se lance pas, rien ne se passe... J'ai l'impression que c'est électrique aussi pour moi.

As-tu résolu ton problème? c'était quoi alors?

Merci à tous.

L'anguille merci pour tes posts c'est très intéressants !! C'est cool de ta part.

Merci Nicolas

Invité
  1. Posté le 21/12/2015 à 15:08:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je n'ai toujours pas résolu mon problème.... j'ai changé le relais mais je n'avance toujours pas et j'ai très peux de temps pour me penché dessus j'ai repris une formation depuis septembre.
Si quelqu'un a une idée je suis toute ouie ^^

Invité
  1. Posté le 30/12/2015 à 17:24:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Comme je vous disais j'avais bricoler dans le carter et changer les galets. Quand je mettais le contact, j'essayais de démarrer j'entendais un "tac" et l'anguille de la jauge d'essence retombait et elle remontait mais le moteur ne se lancait pas. J'ai démonté le carter juste pour regarder si il y avait un problème. J'essaie de démarrer le moteur s'est lancé direct !!! J'ai rien compris. Peut etre que le carter était trop serré ou réalisait un mauvais contact sur quelque chose je n'en sais rien, mais avec mes galets de changer par des 8.5g il fonce vraiment. Donc je suis content j'ai retrouvé mon scoot et fini la semaine de métro. Il me reste à changer les plaquettes et je pense le vendre pour passer à la moto peut etre bien :) si jamais quelqu'un cherche un majesty de 2008 en bon état ;)

Invité
  1. Posté le 07/03/2016 à 12:35:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ah super!
Je vais voir pour jeté un œil quand le temps seras plus clément...
J’espère trouver rapidement il est encore en rodage....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Gros probleme acceleration a froid 0
serrages 0
majesty 125 panne 1
Dépose carter de kick + vidange huile de transmission yamaha aerox. 0
Petite question allumage 0