Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Piaggio ZIP 4T ne démarre pas à chaud

 

1 utilisateur anonyme et 32 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Piaggio ZIP 4T ne démarre pas à chaud

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
alain06600
  1. Posté le 03/02/2018 à 17:16:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Le Piaggio Zip 4T de ma fille démarre bien à froid mais ne tient pas le ralenti et ne démarre pas à chaud (systématique).
Coté carburation j'ai nettoyé le carburateur et débouché notamment le gicleur du ralenti. L'essence arrive bien dans la pipe d'admission. Le filtre à air est propre.
Coté allumage j'ai une changé la bougie et l'antiparasite. Mais j'ai remis l'ancienne bougie car pas d'étincelle avec la nouvelle qui est identique.
De temps en temps je ne vois pas d'étincelle !!!
Avez-vous une idée ?
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 18/02/2018 à 11:31:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

alain06600 a écrit :

Le Piaggio Zip 4T de ma fille démarre bien à froid mais ne tient pas le ralenti et ne démarre pas à chaud (systématique).
Coté carburation j'ai nettoyé le carburateur et débouché notamment le gicleur du ralenti. L'essence arrive bien dans la pipe d'admission. Le filtre à air est propre.
Coté allumage j'ai une changé la bougie et l'antiparasite. Mais j'ai remis l'ancienne bougie car pas d'étincelle avec la nouvelle qui est identique.
De temps en temps je ne vois pas d'étincelle !!!
Avez-vous une idée ?
Afficher plus
Afficher moins



Controle ton boitier CDI par ce que des fois se sa la cause jen ai un pareill 4t zip après changement il allait mizux mais achet une bougie et met la dessus on sais jamais des fois (80€ environ le boitier cdi )

Invité
  1. Posté le 18/02/2018 à 14:54:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
PIAGGIO dont le magasin est à coté de chez moi me dit la même chose. Paraît que leurs boîtiers CDI sont rapidement défectueux.

De plus le test d'étincelle que g fais à chaud et à froid avec une bougie neuve confirme ce diagnostic. Je vais donc changer le boîtier CDI.
Sur la bécannerie le même que celui d'origine est à 124 €
https://www.la-becanerie.com/s [...] 00-05.html
J'hésite à en prendre un moins cher similaire car j'ai peur que pas 100% compatible (broche, performance...) comme par exemple à 39 €
https://www.sip-scootershop.co [...] gJPNPD_BwE
Alain

Publicité

Invité
  1. Posté le 19/02/2018 à 13:29:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sur selui dorigine tes obligee de le couper a endroit precis (pour le debrider)
Apres ladaptable peut aussi bien faire son boulot
Karaii

Invité
  1. Posté le 09/04/2018 à 09:32:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon Piaggio est à nouveau Ok.
C'était le boitier CDI.
Merci à tous pour votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
125 évo de 2006 1
Mon scooter ne démarre plus 1
Piaggio xevo ...problème démarrage . 1
Piaggio zip 2t ne démarre plus kick bloqué 1
configuration moteur x9 evo 125 10