Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème vario sur 103 Vogue

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème vario sur 103 Vogue

Prévenir les modérateurs en cas d'abus 
FlyOvah
Profil : Nouveau membre
flyovah
  1. Posté le 16/09/2019 à 13:38:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous !


Si je viens vous voir aujourd'hui c'est parce que j'ai besoin de votre help.

Je vous fais le topo rapidement :
Ma copine a acheté une 103 vogue pour ses petits trajets quotidiens en garage motoculture.
Le vendeur nous a prévenu qu'il faudrait surement changé le disque d'embrayage, soit.

Après démontage de l'ensemble vario / embrayage, je me suis vite apercu que la pièce qui accueille le disque d'embrayage était complètement voilée. Ni une ni deux, je commande l'ensemble vario / embrayage type origine pour une soixantaine d'euros, autant partir sur du neuf.
Entre temps, le moteur a serré, alors j'ai aussi commandé et changé cylindre piston, airsal type origine.

On arrive a ce qui me fait buger :
Après avoir remonté le vario et l'embrayage, j'ai encore un soucis et j'arrive pas comprendre d'où il vient ..
A l'accéleration, sur béquille comme sur route, le vario commence par s'écarter un tout petit peu, puis arrête sa progression alors que le moteur accélère encore et d'un coup sec, s'écarte, faisant remonter le moteur aussi sèchement.
Forcement, ça se ressent dans la conduite et c'est dangereux, et j'ai peur qu'a la longue ça flingue le moteur ..

Après recherches sur internet, j'ai vu que ça pouvait venir :
- Du carbu par exemple, qui bute sur le cadre. Pas chez moi. Je peux remonter le moteur a deux mains sans efforts d'ailleurs.
- Du système de masselottes, mais il fonctionne normalement.
- De la courroie qui serait usée, mais elle m'a l'air en bon état.
- Des silent blocs de fixation moteur usés qui feraient que le moteur se décale et que quelque chose bloque. J'ai pas vraiment regardé ça encore.

J'en suis là, je sèche.
J'ai pris une vidéo sur béquille du vario, et on voit que le moteur se décale un peu de gauche a droite, je sais pas si c'est normal ?
Et si je dis pas de betises, la courroie est sensée monter sur la joue mobile non ? Parce que là, clairement, non :/
https://youtu.be/p6Mp-j4VmSE

Enfin voilà, j'espère qu'une âme charitable voudra bien prendre le temps de m'aider et de discuter avec moi du problème !
J'ai quelques bases en mécanique 2T mais je suis pas un pro non plus hein, alors soyez tolérants s'il vous plaît ^^

Merci a vous en tous cas, et très vite !
Fly
Message édité par FlyOvah le 16/09/2019 à 14:26:12
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème accélération au demarrage 1
voyant EFI fixe jusqu'à 9000 9500tr puis EFI clignotant sur satelis125 2011 1
Vivacity 100 CC Peugeot 0
Scooter qui s’étouffe à pleine accélération 1
Ouverture coffre Peugeot satelis bloquée 0