Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème d'allumage 102

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème d'allumage 102

Prévenir les modérateurs en cas d'abus 
B. Rousselot
Profil : Nouveau membre
b-rousselot
  1. Posté le 14/10/2019 à 13:08:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Je suis en train de restaurer un 102 MSL de 79.

Il était roulant. Je l'ai démonté, remonté après une peinture à la bombe.
Pas de démarrage.

Donc dans l'ordre :

1 vérif bougie : elle donne bien sur un autre engin
2 étincelle à la bougie : je la trouve faible mais je continue

3 analyse carburation : tout est revu, c'est bon, j'ai de du carburant dans la chambre.

4 calage allumage à -2.5 PMH + calages rupteurs + vérifs bobine

Pas mieux donc
5 je change de condensateur, vérifie que le circuit électrique est conducteur du début à la fin : tout est ok.

Pas mieux.

6 je n'ai pas de magnétoscope mais les aimants me paraissent ok (test de la clef en vertical).

Ce qui est surprenant c'est que j'ai une qualité d'éclairage nickel (je sais c'est l'autre bobine).

Ce qui est encore plus surprenant c'est que j'ai des étincelles à un moment puis plus à un autre.


Donc j'ai des questions :

-1- j'ai des doutes sur les condensateurs testés. Avez vous une bonne source à me donner pour que j'achète ?.

-2- le fait d'avoir tout peint peut-il poser problème pour la masse ?
-3- avez-vous des idées car là je bloque réellement.


Par avance, merci de votre aide.

Ben

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème 103 0
Identifier pièce de 103 spx 0
Citystar 50 2T euro 4 a injection : commment l'ameliorer 1
djege4@laposte.net 0
transpondeur Peugeot 50 elyseo 1999 0