Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Aprilia 500 Sprint, moteur Piaggio X9 500 (surcharge batterie).

 

Mobylettes : antho rk1
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Aprilia 500 Sprint, moteur Piaggio X9 500 (surcharge batterie).

Prévenir les modérateurs en cas d'abus 
Anonyme-Gi​zmo
Invité
  1. Posté le 18/12/2019 à 22:38:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

je rencontre un problème avec mon scooter, un aprilia 500 sprint de 2007 avec 32000km. Acheté l'année dernière pour mes trajet maison/boulot (60km aller/retour), j'ai rapidement commencer à avoir des désagréments.

Le voyant moteur s'allumait de temps en temps et a finit par devenir quasi fixe. j'avais également de plus en plus de mal à démarrer à froid!!! Mon concessionnaire à passé l'engin a la valise et visiblement n'a pas réussi à se connecter a l'ecu.

Déçu, je repars chez moi et démonte la bête afin d'effectuer quelques test.


Test du stator visiblement ok, il y a trois fils qui arrivent au régulateur et j'ai environ 30V sur chacuns d'eux.
Test du régulateur ok, 13v au ralentie, 14.5v en accélération sur béquille.

résultat --> batterie hs qui chutais 8v une fois le démarreur enclenché...

j’achète une batterie neuve, la monte, cela résout instantanément mes pb de démarrage à froid...mais pas longtemps, un mois plus tard batterie de nouveau hs!!!

j'ai donc ponté un multimètre sur la batterie et je suis partie faire du monitoring en temps réel. En roulant, voyant moteur éteint la tension était bonne mais je me suis vite apperçu que le voyant s'allumait lors d'accélération franche et qu'a ce moment la, ma tension de recharge dépassait les 18 voir 19v !!

Coupable, le régulateur!! j'ai commandé une batterie neuve, un régulateur de tension neuf (adaptable)et pour le prix un relais de démarrage neuf(adaptable)!!!

Je monte le tout, et la miracle, tension correct et plus de voyant moteur.

Cela duré un mois, cette semaine rebelote voyant moteur... prise de tension et idem, voyant qui s'allume des les 16V dépassait, j’atteins 18v en pleine charge poignée!


Au démarrage, pas de voyant au ralenti, puis des que j’accélère le voyant j'allume en continu pendant 6km, puis s’éteint le reste du trajet...

aujourd'hui idem, a part qu'il commence même a s'allumer lors de grosse accélération... je désespère!

Question: Qui flingue mon régulateur vitesse grand V ? Stator défaillant ?

Sujets relatif
Loin de la racaille
Profil : Pilote semi-pro
zoomer
Coupe bronze Scooters Scooters - succès bronze messages Scooters - succès bronze nombre de vues
  1. Posté le 19/12/2019 à 12:49:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faudrait tester la tension sur les 3 fils jaunes venant du stator , d'aprés la doc il ne faut pas être inferieur à 50 V AC = " Alternatif " ,

Le DC = continu c'est en sortie reg / redresseur


Doc atelier du 500

http://www.mediafire.com/file/ [...] l.pdf/file



ESSAI DE FONCTIONNEMENT DE L’ALTERNATEUR SANS CHARGE
• Débrancher le connecteur du régulateur de tension (1).
• Démarrer le moteur et le faire tourner jusqu’à 5000 tr/min (tourner
manette des gaz jusqu’à 1/4 de course).
• Mesurer la tension CA sur les trois fils jaunes (G)
à l’aide d’un multimètre. Essai sur toutes les bornes
alternativement. Toute valeur inférieure à 50 V indique un défaut
alternateur.



TEST DE CONTINUITÉ DE L’ALTERNATEUR
Avec le moteur arrêté:
• Débrancher le connecteur du régulateur de tension (1).
• Vérifier la continuité à travers les fils jaunes (G)
venant du stator.
• Vérifier l’isolation du support du stator.
Mesure de résistance correcte : 0,1 à 1 ohm
Corriger la résistance entre les fils et le stator :
(infini)

Les vues éclatées du 500

https://www.pieces-aprilia.com [...] print/1219

Voici des docs pour le 500


http://www.mediafire.com/file/ [...] l.pdf/file

http://www.mediafire.com/file/ [...] t.pdf/file

http://www.mediafire.com/file/ [...] t.pdf/file

http://www.mediafire.com/file/ [...] 0.pdf/file

Invité
  1. Posté le 19/12/2019 à 16:37:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Super, un grand merci Zoomer pour tout les documents et renseignements apportés ici. Je suis en vacance vendredi soir, je vais pouvoir me pencher sur le sujet plus précisément. :jap: :jap: :jap:

Publicité

Loin de la racaille
Profil : Pilote semi-pro
zoomer
Coupe bronze Scooters Scooters - succès bronze messages Scooters - succès bronze nombre de vues
  1. Posté le 20/12/2019 à 20:14:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour info contrôle du stator Piaggio 500ie


Débrancher le connecteur entre le stator et le régulateur , Mesurer la résistance entre chacun des fils jaunes les terminaux des deux autres,il faut entre 0.2 et 1 Ω .

Vérifier aussi s'il y a une bonne isolation entre chaque fil jaune et la Masse.


Bien verifier aussi l'état du connecteur entre stator et Regulateur/Redresseur

Docs Piaggio X9 500ie

http://www.mediafire.com/file/ [...] r.pdf/file

http://www.mediafire.com/file/ [...] n.pdf/file

http://www.mediafire.com/file/ [...] 9.pdf/file
Message cité 1 fois
Message édité par zoomer le 20/12/2019 à 20:16:53
Invité
  1. Posté le 20/12/2019 à 23:03:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK, merci pour les infos. L'électricité, c'est pas trop mon truc mais je vais essayer. J'ai un petit multimètre, j’espère qu'il va me permettre de faire les mesures de résistance.

Aujourd'hui en débauchant j'ai eu la surprise de trouver ma roue arrière encore crevé (2 vis plantées en 2 mois), le pneu est neuf, j'ai la guigne...

Ce soir démontage de la roue arrière pour l'amener demain a réparer.

J'en ai profité pour jeter un œil aux fusibles, grâce a la doc que tu m'as fournit, je me suis rendu compte que le fusible L, de batterie à régulateur de tension était un 20A au lieu d'une 30A d’après le manuel constructeur. J'ai donc remis un 30A neuf, mais le pb de voyant pour sur-charge semble toujours d'actualité.

J’espère que cela n'a pas eu d’incidence. Une fois ma roue réparée et remontée, je continue mes investigations.

Merci encore pour l'aide apportée.

Invité
  1. Posté le 02/01/2020 à 14:24:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

zoomer a écrit :

Pour info contrôle du stator Piaggio 500ie


Débrancher le connecteur entre le stator et le régulateur , Mesurer la résistance entre chacun des fils jaunes les terminaux des deux autres,il faut entre 0.2 et 1 Ω .

Vérifier aussi s'il y a une bonne isolation entre chaque fil jaune et la Masse.


Bien verifier aussi l'état du connecteur entre stator et Regulateur/Redresseur

Docs Piaggio X9 500ie

http://www.mediafire.com/file/ [...] r.pdf/file

http://www.mediafire.com/file/ [...] n.pdf/file

http://www.mediafire.com/file/ [...] 9.pdf/file
Afficher plus
Afficher moins





Alors déjà, meilleurs vœux à tous pour cette nouvelle année.

Aujourd'hui j'ai pu faire quelques mesures.

Moteur tournant, 1/4 poignée j'ai un peu plus de 50v sur chaques connections, donc cela semble correct.

Test de résistance idem, les valeurs sont bonnes avec 0.8 environ sur chaques fils.

Test de continuité idem, valeurs vide donc semble Bon également.

J'ai commandé un nouveau régulateur et voilà ce que je trouve en débranchant une cosse...

Message cité 1 fois
Invité
  1. Posté le 02/01/2020 à 14:31:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Anonyme-Gizmo a écrit :




Alors déjà, meilleurs vœux à tous pour cette nouvelle année.

Aujourd'hui j'ai pu faire quelques mesures.

Moteur tournant, 1/4 poignée j'ai un peu plus de 50v sur chaques connections, donc cela semble correct.

Test de résistance idem, les valeurs sont bonnes avec 0.8 environ sur chaques fils.

Test de continuité idem, valeurs vide donc semble Bon également.

J'ai commandé un nouveau régulateur et voilà ce que je trouve en débranchant une cosse...
Afficher plus
Afficher moins


3jj4">3jj4l0ti">l0ti

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scooter xevo 1
Feu de croisement et plein phare qui grille 1
Problèmes charge piaggio xevo 250 ie de 2007 1
Piaggio MP3 500 problème de Roll lock bloqué 0
Piaggio X9 125 evo qui broute à 8000 tours minute et perte de puissance 10