Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème kit HID H7

Prévenir les modérateurs en cas d'abus 
Bapt4173
Profil : Membre
  1. config
bapt4173
  1. Posté le 12/12/2019 à 16:46:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une Clio 2 , sur laquelle en fin août de cette année j'ai installer un kit HID.

Je n'est jamais eu de soucis , tout fonctionne parfaitement.

Mais aujourd'hui en me garant j'ai vu que l'ampoule côté conducteur ne c'est pas allumer ( moteur toujours tournant ) j'ai donc éteint et allumer mes feux et cela fonctionner.

Depuis j'ai réutiliser la voiture dans la journée et je crois que tout fonctionné parfaitement.

Je sais que les kit HID sont fragiles et donc je n'est jamais fais d'allumage et éteindre juste derrière, j'ai toujours laisser mes veilleuse quelque seconde allumer avant d'allumer les xenon.

Juste avant mon problème j'ai sans faire exprès allumer les feux en mettant les clignotants puis par réflexe je les ais éteint immédiatement, donc c'est la ou je me suis garer et j'ai allumer pour voir les feux et que j'ai donc constater le défaut.

Pensez vous que l'ampoule, le ballast commence à rendre l'âme, ou est ce juste un petit truc (faux contact etc.. ) ?

De fouge façon je verrais bien a la longue mais je veut pas que un feux me claque lors d'un départ en vacances ou en pleine nuit ..

J'attends vos réponses


---------------
Au Vatican la fumée blanche indique l'arrivé du pape, chez Renault la fumée blanche indique qu'il n'y a plus de soupapes.
Sujets relatif
Profil : Pilote chevronné
  1. config
antixe42
  1. Posté le 15/12/2019 à 21:19:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut

les ampoule xénon ne sont pas en sucre non plus :lol: quoique que celle des kit sont bien souvent de pas bonne qualité de quelle puissance est ton ballast?

les ampoule xénon n'aime pas les allumages donc quand tu allume ton ampoule fait en sorte que ce sois pour une bonne raison
quand tu allume ton ampoule la tension est a pas loin de 25 000 volt pour crée l'arc cette arc puissant s'abat sur électrode, sa serai comparable a quelqu’un qui te met un coup de poing ensuite quand tu laisse ton ampoule allumé c'est comme si celui qui te met le coup de poing reste appuyer sans te remettre une derrière,

si tu fait plusieurs extinction allumage c'est comme si on t’enchaîne des coup de poing ce qui risque de te faire plus mal que si il reste apuyer sans t'en remettre derrière schématiser c'est sa ;)

donc voilà ce que tu a fait a rien fait a ton ampoule tu a juste allumé l'ampoule et tu la éteinte derrière sa a juste fait un allumage pour rien
si tu veut vraiment niquer une ampoule xénon il faut l'allumé la laisser tourner quelque minute l'éteindre la rallumé tous de suite derrière et ainsi de suite

tes ampoule on combien d'heure approximativement elle provienne de qu'elle kit xénon de qu'elle puissance a le ballast?


---------------
n'hésiter par a participer a ce sondage http://www.oxiforms.com/form.p [...] 0B7852207E

merci
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Aide installation kit feux route H1 led pour Clio 2/Campus 0
Besoin d'infos sur schéma électrique des clignotants 0
angel eye sur ford mondeo 1
Clio 1 phase 1 0
Éclairage portes avec marque de la voiture 11