Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de led W5W BMW E46 320cd

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de led W5W BMW E46 320cd

Prévenir les modérateurs en cas d'abus 
jul90en
Invité
Tuning - succès bronze nombre de vues
  1. Posté le 28/12/2007 à 23:05:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai mis des led sur ma bmw 320cd, voici les soucis :

- la led est allumée très faiblement contact éteint
- le clignotant s'allume en fixe à la mise du contact

Quelqu'un a t il une solution ?

Merci.

Sujets relatif
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 28/12/2007 à 23:17:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
peu tu etre plus preci avec un schema si possible? stp

merci d'avance

Invité
  1. Posté le 29/12/2007 à 01:34:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A mon avis c'est le systeme qui permet de verifier que les ampoules ne sont pas grillees qui font que tes LEDs s'allument car ce systeme fonctionne en faisant circuler un faible courant dans les ampoules, courant trop faible pour allumer une ampoule mais assez élevé pour allumer les LEDs.

Solution: mets un relai a la place de l'ampoule, et sers toi de ce relai pour alimenter les LEDs.
J'ai pas testé mais ca devrait fonctionner, la bobine d'un relai présentant des caracteristiques électriques un peu similaires a celles d'une ampoule.

Seul probleme: on perd un peu en fiabilité :( Un relai n'étant pas statique dans le sens qu'il peut se bloquer, etc.

[EDIT] Un pti schema pour la route ;)
http://www.tadn.eu/temp_hfr/fo​rum-auto/tu_feuecl_381761_1509​7167_1.png

Si ya des intéressés, je peux peut etre vous pondre un montage sans relai.
Message édité par usk09ap le 29/12/2007 à 02:05:21
Publicité

Invité
Tuning - succès bronze nombre de vues
  1. Posté le 29/12/2007 à 11:19:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse elle semble en effet cohérente. Moi j'avais pensé plus à une résistance de charge, mais je vais essayer comme ça. En effet, il y a un système électronique qui doit créé ces problèmes. J'ai mis un kit HID, qui consomme 35 watts et non 55 comme une ampoule standard, et là, pas de problème. Mais il est vrai qu'une led ne doit consommé que 0,1 watt.

Puis je trouvé ce type de relais dans les magasins auto?

Invité
  1. Posté le 29/12/2007 à 12:06:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui, prends n'importe quel relai 12V.

Bien evidemment avant de trop modifier ton installation, teste vite fait en branchant juste le relai et les LEDs avec des fils volants, et voit si ca marche... ou pas :)

Publicité

Invité
Tuning - succès bronze nombre de vues
  1. Posté le 29/12/2007 à 13:56:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de ton aide.

Mais un relais fait il office de résistance. Car le problème est bien celui de la faible consommation de la led ? Le relais va simplement "redistribuer" la puissance nécessaire à la led, mais une fois en marche, il est un simple interrupteur, et le problème ne sera t il pas le même ?

Invité
  1. Posté le 29/12/2007 à 18:03:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jul90en a écrit :
Mais un relais fait il office de résistance. Car le problème est bien celui de la faible consommation de la led ? Le relais va simplement "redistribuer" la puissance nécessaire à la led, mais une fois en marche, il est un simple interrupteur, et le problème ne sera t il pas le même ?
Afficher plus
Afficher moins



Le principe de mon montage est de rendre necessaire la presence d'un certain courant pour coller le relai. Quand ce courant est present, le relai colle et les LEDs sont allumees. La consommation globale est celle de la bobine du relai + celle des LEDs.

En temps normal (quand la lampe doit etre coupee), le faible courant qui circule dans la bobine du relai a cause du systeme de verification des ampoules ne colle par le relai, et donc les LEDs sont deconnectees, ce qui evite qu'elles ne s'allument.

Invité
Tuning - succès bronze messages
  1. Posté le 12/07/2008 à 23:47:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est bien compliqué tout ça, une simple résistance en parrallèle suffit à résoudre le problème ( à calculer soit même I=P/U et R=U/I donc R=U/(P/U) )

Invité
  1. Posté le 05/03/2009 à 10:42:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi dans ma bmw E38 j'ai mis des led mais quand je mets le contact un message s'affiche sur le tableau de bord comme quoi je dois vérifier les ampoules, y'a t'il pas un montage à faire pour supprimer ce message merci

Invité
Tuning - succès bronze messages
  1. Posté le 06/03/2009 à 20:50:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ald66uo a écrit :
Moi dans ma bmw E38 j'ai mis des led mais quand je mets le contact un message s'affiche sur le tableau de bord comme quoi je dois vérifier les ampoules, y'a t'il pas un montage à faire pour supprimer ce message merci
Afficher plus
Afficher moins


Tu te fous de nous ?
Lis le message juste au dessus du tien ...

Invité
  1. Posté le 23/04/2011 à 19:23:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjours a tous je vous ecri car j'ai un soucis enfet j'aimerai instaler une bande a led juste en-dessous de mes phares.
le soucis c est k le clignotant s'allume et les led restent  faiblement alumées avec le contact eteint

A mon avis c'est le systeme qui permet de verifier que les ampoules ne sont pas grillees qui font que tes LEDs s'allument car ce systeme fonctionne en faisant circuler un faible courant dans les ampoules, courant trop faible pour allumer une ampoule mais assez élevé pour allumer les LEDs.
j'ai alor pensé a acheter un relais universsel 12v mai je sais pas comment il faut le brancher. qqun aurai une solution a me donner?? merci d'avanceLUED005250

Invité
  1. Posté le 12/10/2011 à 21:37:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir, désolé de remonté le post. j'ai le meme souci avec les meme feux sur ma 206. on m'as beaucoup parlée de résistance, pouriez vous m'indiquer la resistance ? et comment la placée svp ??? je suis novice...

Invité
  1. Posté le 12/03/2013 à 19:09:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut a tous j ais monter des feu arr a led sur ma 206 cc de 2013 les veilleuse deconnais grave j ais fait le branchement avec des relais le shema de uski sa marche impecable merci uski

Invité
  1. Posté le 12/03/2013 à 19:12:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sinon uski pour metre 2 led en eclairage de plaque il faut quelque chose de special

Profil : Membre
  1. config
sjuliend
  1. Posté le 17/03/2013 à 15:32:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non rien de spécial, mais prends des ampoules led avec résistances intégrées.
va voir sur www.led-auto-discount.fr

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
choix pour néon 7
ULPprepa : prepa lumiere complete sur Seat Leon [ nouvel veilleuse] 16
Feux avant toyota corolla 2
Clignotants latéraux golf 4. 7
feux avant opel corsa 2