Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Réparation de mon ampli coustic 240SE!!!!

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Réparation de mon ampli coustic 240SE!!!!

Prévenir les modérateurs en cas d'abus 
wil39bl
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 06/06/2004 à 19:58:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà donc j'avais cramé mon ampli Coustic pour je ne sais quel raison il a marchait fort pendant 3 ans avec un sub!
Je l'ai mis dans ma nouvelle voiture 106 et donc pas trop la place de mettre un sub je n'ai allimenté que mes éliptiques Lanzar!
Donc il a marchais quelques semaines et plus rien! Voyant éteint donc je cherche de partout et bon les branchements son bien donc je conclu mon ampli hors garanti mort!
Je le démonte et voit les 4 transistors morts ainsi que les 4 résistances qui vont avec!
Je change donc tout ça pour 9€, j'ai tout ressoudé et ça marche bien!
Ca a duré 1 jour et ça marchait vraiment bien! Puis tout à l'heure pendant le trajet mon ampli coupe le son met le voyant toujours allumé alors je cherche au niveau des branchements mais nichel donc je démonte l'ampli et avec surprise je vois une résistance qui a cramé et les transistors qui ont chauffés (3° pattes moitiées noirci à la limite d'être fondu)!
Si quelqu'un qui s'y connais pouvais me dire d'où ça vient sachant que mon ampli est fixé dans le coffre sans rien sur lui et qu'il ne chauffe pas tant que ça! :bah:
J'ai l'idée d'installer un ventilo pour mieux ventiler les transistors car ils ont l'air de pas dissiper assez de chaleur! :bah:
J'avais bien remis de la pate thermique pour la dissipassion de chaleur!
merci de votre aide! :jap:

Sujets relatif
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 07/06/2004 à 00:53:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'adore quand tout le monde s'en fou! :cry: :(

Invité
  1. Posté le 07/06/2004 à 01:50:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hum...Tu devrais, regarder si tu es sûr que ce sont les bonnes références de résistances et transistor que tu as remplacé. Peut être aussi regarder de quelle partie viennent tes resistances, et regarder si le problême ne vient pas d'avant les résistances, c'est à dire si ce n'est pas un autre composant qui envoit une trop forte dose de courant aux résistances et transistors et qui les fait cramer.


Sinon peut être que tu devrais poser ta question sur des forums spécialisés (si il en existe).

Ou va voir le vendeur même hors garanti, peut être que c'est un problême qui arrive souvent donc il te dira quoi faire et comment le réparer ou le faire réparer.

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 07/06/2004 à 01:56:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

sebeuh63 a écrit a écrit :


Hum...Tu devrais, regarder si tu es sûr que ce sont les bonnes références de résistances et transistor que tu as remplacé. Peut être aussi regarder de quelle partie viennent tes resistances, et regarder si le problême ne vient pas d'avant les résistances, c'est à dire si ce n'est pas un autre composant qui envoit une trop forte dose de courant aux résistances et transistors et qui les fait cramer.


Sinon peut être que tu devrais poser ta question sur des forums spécialisés (si il en existe).

Ou va voir le vendeur même hors garanti, peut être que c'est un problême qui arrive souvent donc il te dira quoi faire et comment le réparer ou le faire réparer.




Le vendeur de l'ampli?
C'est du genre feu vert ou nauroto donc c'est mort! :lol:
;)
Pour les transistors tu ne peux pas te gourer c'est comme le porc salut!
Sinon je retourne chez le gars qui m'a revendu les transistor et les résistances peut être que lui pourra m'aider!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Help me probleme de claquement sur clio rs 4
Fiabilité du site espeedup.com 8
Sa flame une super5 baccara 37
Est-ce raisonable pour du créafilm? 4
Adapter des feux arières de 306 phase 2 sur des phases 1! 0