Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
Son
/

Mon autoradio s'éteint et se rallume quand je monte le son

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mon autoradio s'éteint et se rallume quand je monte le son

Prévenir les modérateurs en cas d'abus 
325icouper​ouge
Profil : Membre confirmé
325icouperouge
Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 01:41:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,je possède un autoradio alpine mp3,quand je monte le son mon poste s'éteint(saute) et se rallume tout seul.
De quoi ça peut venir?est-ce la masse qui n'est pas bonne?Est-ce que j'ai 4 paire d'enceinte dans la voiture,sans les amplifier?
Merci de vos réponces
@++++++++++++++
Message cité 1 fois
Sujets relatif
Invité
Tuning - succès bronze messages Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 03:12:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui regarde a la masse, surment une mauvaise masse simplement, verifie tes branchements etc
Message cité 1 fois
Profil : Membre confirmé
325icouperouge
Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 14:57:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ofe53cg a écrit :
oui regarde a la masse, surment une mauvaise masse simplement, verifie tes branchements etc
Afficher plus
Afficher moins


Ok merci à toi.Je regarderai sa.
si quelqu'un à une autre idée,elle sera la bienvenue.
@+++++++++++++++++

Publicité

Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 04/12/2007 à 15:23:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut ton alimentation et pas aser grosse, moi mon alim, j'ai du 10 carree.
Message cité 1 fois
Profil : Membre confirmé
325icouperouge
Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 15:53:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dav98fj a écrit :
Salut ton alimentation et pas aser grosse, moi mon alim, j'ai du 10 carree.
Afficher plus
Afficher moins


Je sais pas si tu parle de l'alimentation de l'ampli mais justement j'ai pas d'ampli,donc je sais pas si ça vient de la masse que j'ai prise ou d'un autre problème.J'essai sa demain pour voir si c'est la masse.
@+++++++++++++++++++

Publicité

Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 04/12/2007 à 15:56:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je parle de l'alim de ton poste. tu lui tire peut etre tros dessus. Mais une plus grosse.tu a une bmw en plus

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 16:03:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

325icouperouge a écrit :
Est-ce que j'ai 4 paire d'enceinte dans la voiture,sans les amplifier?
Afficher plus
Afficher moins


 :??:

Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 04/12/2007 à 16:05:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Lol ze seb il fallait le voir
Message cité 1 fois
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 16:17:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dav98fj a écrit :
Lol ze seb il fallait le voir
Afficher plus
Afficher moins


oui mais je suis un voyeur  :ange:

ce n'est sans doute que 2 kit éclaté mais autant en être sur  ;)

Profil : Membre confirmé
325icouperouge
Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 16:32:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai deux kit éclateé jbl,avec alpine dans les portière avant et alpine vers les pieds passager et conducteur.
Excuse ze zeb mais je m'y connait pas grand chose,lol.
Merci à tous
Message cité 1 fois
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 04/12/2007 à 17:09:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

325icouperouge a écrit :
J'ai deux kit éclateé jbl,avec alpine dans les portière avant et alpine vers les pieds passager et conducteur.
Excuse ze zeb mais je m'y connait pas grand chose,lol.
Merci à tous
Afficher plus
Afficher moins


non tkt pas de soucis
mais je comprend pas trop là
1 kit éclaté 2voies se compose de 2 woofer, 2 tweeter et 2  filtre
à la limite donne les ref de tous tes hp comme ça on sera sur

Profil : Membre confirmé
325icouperouge
Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 05/12/2007 à 17:19:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je possède un kit éclaté jbl gto6506Ce.je possède deux enceintes avant alpine dans les portières et deux autres enceintes positionner aux pieds.
Ze zeb t'avais raison j'ai un seul kit éclaté.lol
Pour info,cet après midi j'ai changé le diamètre du fils de la masse car il était trop gros.Bref,aucune amélioration,mon autoradio s'éteint toujours(au fait,j'ai oublié de préciser que quand je monte le son mon poste, il clignote en fonction du rythme(=bass) de la musique).J'ai pris pour masse une vis qui se situe derrière l'ordinateur de bord qui est en contact avec une partie métallique que j'ai poncé pour un meilleur contact,le problème est que quand je met la vis avec la masse et lorsque je vais pour visser il y a une étincelle!!!!!!De quoi cela peut-il venir????Est-ce à cause de ça que mon poste s'éteint?????Est-ce que quelqu'un sait ou je peux trouvé une bonne masse dans ma bmw???!!!!!
Merci a tous
@++++++++++++

Profil : Routard confirmé
alain147
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 05/12/2007 à 17:41:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce que tu crois etre une masse n' en est pas et dans ce cas le 0 volts de ton poste n' est pas a 0 volt. Fais une mesure avec un voltmetre, a tous les coups ton pb vient de la

Publicité

Invité
Tuning - succès argent messages
  1. Posté le 05/12/2007 à 19:37:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Une bonne masse se situe sur la carroserie de ta voiture et pas sur une pate en ferraille.
Tu doit ramener un cable jusqu'a un endroit en contact avec le chassis du vehicule (regarde dans ton moteur a proximiter de la batterie tu avoir de la place )

Profil : Membre confirmé
325icouperouge
Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 06/12/2007 à 00:50:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok.je regarde ça dès que possible.Merci à tous

Invité
  1. Posté le 26/06/2012 à 14:31:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Même problème sur ma 206 avec poste pioneer, des que je monte, il se coupe. Quand on dit une mauvaise masse c'est à dire ?
Et quand on dit que le fil d'alim est trop petit c'est le jaune ? il faut le monter en section ? Merci de vos réponses
Message cité 1 fois
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 26/06/2012 à 15:34:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

flo53un a écrit :

Même problème sur ma 206 avec poste pioneer, des que je monte, il se coupe. Quand on dit une mauvaise masse c'est à dire ?
Et quand on dit que le fil d'alim est trop petit c'est le jaune ? il faut le monter en section ? Merci de vos réponses
Afficher plus
Afficher moins


elle est avant 2000 la tienne ?

inverse rouge et jaune a mon avis :chut:

Invité
  1. Posté le 27/06/2012 à 10:25:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui elle est de 1999 , merci McJeanGui, c'est fait, sa peute !  :d

Profil : Nouveau membre
samuel2l16s
  1. Posté le 15/02/2016 à 21:08:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai pareil sur ma 206 de 1999 je monte le son et le poste s'éteint et se rallume

Profil : Nouveau membre
samuel2l16s
  1. Posté le 15/02/2016 à 21:10:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai pareil sur ma 206 de 1999 je monte le son et le poste s'éteint et se rallume

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de masse : Sifflement etc. Que faire? 3
Autoradio 307 3
[VW Golf 4] Probléme branchement condensateur 15
probleme avec mon amplis 7
installation audio 30