Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

probleme de branchement d'ampli besoin d'aide svp

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de branchement d'ampli besoin d'aide svp

Prévenir les modérateurs en cas d'abus 
joh24og
Invité
Tuning - succès bronze sujets
  1. Posté le 22/03/2008 à 19:23:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous

aujourd'hui j'ai voulu monter le son dans ma nouvelle saxo
et la j'ouvre le capot de la voiture pour faire le câblage de la batterie jusqu'à l'ampli
et voila je ne vois pas comment brancher mon câble sur le + de ma batterie
pour cause je vous montre une photo du plus de la batterie

  batterie

alors je voudrai savoir comment brancher mon câble

merci

Sujets relatif
Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 22/03/2008 à 21:55:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il est bizar ton +

Mettre des nouvelles cosses pour le bornier de ta baterie je pense

Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 22/03/2008 à 22:07:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
change tes cosses a la noix par des cosses a vissées, tu pourra te reprendre facilement dessus après!

Publicité

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Tuning - succès bronze messages
  1. Posté le 23/03/2008 à 00:09:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sinon forer un petit trou et tarrauder un filet ou boulon ecrou et passer de part en part.


---------------
tiens nous informé. A+ manmarcus
Invité
Tuning - succès bronze sujets
  1. Posté le 23/03/2008 à 00:45:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sa sent le plant galère
j'avais jamais vu de truc comme sa a une batterie  

Publicité

Invité
  1. Posté le 23/03/2008 à 08:55:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi aussi j'ai le meme +. j'ai acheté nouvelle cosse a visser ( 11 euros) il y a 3 trous + un trou pour mettre sur le + ed la batterie

Invité
Tuning - succès bronze sujets
  1. Posté le 23/03/2008 à 09:55:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok merci

Invité
Tuning - succès bronze messages
  1. Posté le 27/03/2009 à 22:47:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai la mème cosse sur ma 206 multiplexé!J'ai soudé un cable sur celui d'origine!

Invité
  1. Posté le 27/03/2009 à 23:09:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
en attendant tu peux toujours brancher ton cable alim dans la boite a fusible .

Invité
  1. Posté le 25/02/2010 à 19:37:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j'ai un gros problème avc mon ampli crunch usa j'ai fai tou lé branchement mai le problème c que je n'ai rien aucun signal d'entré

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 25/02/2010 à 20:14:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hum:

tu as cablé les rca ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Choix ampli pour sub audiobahn 1000w RMS double bobine (6ohm?) 5
Quel fil est l'alimentation ? 9
Que vaut cet ampli? 2
Autoradio 1 DIN éclairage VERT 9
branchement sub sur oxygene F500 8