Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
Son
/

reglage ampli

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

reglage ampli

Prévenir les modérateurs en cas d'abus 
fil53vf
Invité
  1. Posté le 04/05/2008 à 19:47:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours a tous  
je vient d'acheter un ampli blaupunkt gta 260 en 2x200w ainsi qu'une paire de hp de même marque gtx 693 2x240w
j'ai fait le branchement dans les règles de l'art ( comme écrit sur la notice surtout ...) tout fonctionne , mais il y a trois  mollettes de réglage , une pour le level de 8v à 100mv ???? deja j'ai un peut de mal a comprendre car sur le carnet il expliquent , je site : le dispositif de réglage vous permet d'adapter la sensibilité de l'entrée de l'étage de sortie à la tension de sortie du préamplificateur intégré de votre autoradio
la plage de réglage va de 0.1v à 8v
deja là , je suis a la ramasse ...    :??:  
une pour le lowpass qui va de 50 à 250 , et une de bass qui va de 0db à 12 db      
il y a aussi un bouton de selection pour les differents choix , lowpass flat et highpass 80hz bref beaucoup de choses pour un peut plus de son que je n'arrive pas a regler car quand je trouve un sans blanc de reglage j'ai trop de bass a peine je monte le volume a 5 , j'oubliait j'ai un poste pionneer DEH-1500r ou 1530r 4x45w
merci de vous creuser la tête pour me repondre  
merci a bientot
Message cité 1 fois
Sujets relatif
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 04/05/2008 à 23:07:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
pour le réglage de 0,1 a 8v on va dire que les sortie rca des autoradio basic sont de 2v mais laisse un lien vers ton autoradio pour confirmer.
si tu n'a que des enceintes de branché sur l'ampli règle le sur hight pass et sur 80htz comme ca tes enceintes essayeront pas de jouer au sub (saturation moin rapide).
pour les bass de 0 a 12db si c'est pas un sub qui est branché reste a 0.

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 05/05/2008 à 08:59:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

Invité
Tuning - succès bronze messages
  1. Posté le 10/01/2009 à 13:57:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
donc un tweeter sa pe se brancher aprés un ampli sur les enceintes de la planche arriéres et le sub dans le coffre * lol

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 10/01/2009 à 16:28:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui en passant par un filtre obligatoirement !!!!

Publicité

Invité
Tuning - succès bronze messages
  1. Posté le 10/01/2009 à 23:32:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un medium de 22.5cm pioneer est-ce toujour un médium ou un sub ?

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 11/01/2009 à 01:51:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tout dépend de ses caractéristiques , de sa courbe de réponse et aprés de comment tu vas l'alimenter !

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 11/01/2009 à 11:41:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Je profite de ce topic car j'ai une question a vous posée sur le meme ampli...
Quand je regle l'ampli sur low-pass mon sub donne des basse et quand je le regle sur flat il me donne encore plus de basse, pourquoi ?
Merci

Invité
  1. Posté le 11/01/2009 à 11:47:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A mon avis cela dépend à combien est regle ton passe bas.

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 11/01/2009 à 11:57:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quand je le regle a 50hz ou 250hz rien ne change donc sa me parait bizarre...
Au pire sa fait plus de basse donc voila mais jaimerais une explication quand meme car on dit que pour un sub il faut regler l'ampli sur low-pass donc voila...
Merci

Invité
  1. Posté le 11/01/2009 à 12:04:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les subs sont faits pour reproduir les bass frequences c pour cela qu'on filtre avec le low-pass afin de ne lui envoyer que les bass frequences tout comme un tweeter qui est filtré pour que le signal qui lui est envoyé ne soit que des hautes frequences.
Après pour de meilleur explications ou des correction attend un avis des spécialistes !!

Invité
Tuning - succès bronze messages
  1. Posté le 11/01/2009 à 14:44:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi j'ai un ampli GTO 4000W 4canaux 1sub de 25cm O2 2enceintes pioneer 400w sur planches arriéres le problémes c'est que mon ampli je pense envoi trop de basse fréquence cela fait que mais enceintes crache de la basse au lieu de faire du médium :S je n'ai pas regardé si elle était filtré ( je vient d'acquérir la voiture depuis peut ) Quelqu'n pourrait me donné un conseil sur les réglage pour avoir un son a peut prés nette ?

Invité
Tuning - succès bronze messages
  1. Posté le 11/01/2009 à 18:44:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

fil53vf a écrit :
bonjours a tous  
je vient d'acheter un ampli blaupunkt gta 260 en 2x200w ainsi qu'une paire de hp de même marque gtx 693 2x240w
j'ai fait le branchement dans les règles de l'art ( comme écrit sur la notice surtout ...) tout fonctionne , mais il y a trois  mollettes de réglage , une pour le level de 8v à 100mv ???? deja j'ai un peut de mal a comprendre car sur le carnet il expliquent , je site : le dispositif de réglage vous permet d'adapter la sensibilité de l'entrée de l'étage de sortie à la tension de sortie du préamplificateur intégré de votre autoradio
la plage de réglage va de 0.1v à 8v
deja là , je suis a la ramasse ...    :??:  
une pour le lowpass qui va de 50 à 250 , et une de bass qui va de 0db à 12 db      
il y a aussi un bouton de selection pour les differents choix , lowpass flat et highpass 80hz bref beaucoup de choses pour un peut plus de son que je n'arrive pas a regler car quand je trouve un sans blanc de reglage j'ai trop de bass a peine je monte le volume a 5 , j'oubliait j'ai un poste pionneer DEH-1500r ou 1530r 4x45w
merci de vous creuser la tête pour me repondre  
merci a bientot
Afficher plus
Afficher moins


Le 1er etage ou préamplification c'est le son qui sorts des rca( le signal en fait ) , ton ampli c'est le 2eme étage ou amplification , donc si ton 1er etage ( c'est ecrit les tensions de sorties rca dans le manuel du poste ), sont de 2 v tu mets ton ampli sur 2 si c'est 4 v tu regle le "level" ou "gain" de l'ampli a 4 v etc ... Ceci en theorie, mais en pratique si tes rca donnent 2v tu regles l'ampli entre 1,5et 1,8 maxi , avec 4v ou 6 v tu fais pareil.

Publicité

Profil : Pilote d'essai
the-shadow18
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 11/01/2009 à 18:46:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Toujours respecter le voltage des rca surtout sur ce type d'ampli, si tu as des rca de 2v alors reglage sur 2v


---------------
En pleine réflexion sur le car audio
Invité
Tuning - succès bronze messages
  1. Posté le 11/01/2009 à 21:43:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon alors il faut que ce soit le méme voltage que l'autoradio ou un peu plus faible ?
Je regarde ma notice aucunes information sur le manuel :s

Généralités
Alimentation  ----      14.4V CC                                                              ( CC sa doit étre courant continu je suppose )

(11-16 V autorisé)
Puissances sorti  --    50W x4
...
Sachant qu ces un Alpine CDE-102Ri  je vais allez voir sur google :d
Message cité 1 fois
Message édité par Fab22uw le 11/01/2009 à 21:47:50
Profil : Pilote d'essai
the-shadow18
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 11/01/2009 à 21:46:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le meme.


---------------
En pleine réflexion sur le car audio
Invité
Tuning - succès bronze messages
  1. Posté le 11/01/2009 à 22:22:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Fab22uw a écrit :
Bon alors il faut que ce soit le méme voltage que l'autoradio ou un peu plus faible ?
Je regarde ma notice aucunes information sur le manuel :s

Généralités
Alimentation  ----      14.4V CC                                                              ( CC sa doit étre courant continu je suppose )

(11-16 V autorisé)
Puissances sorti  --    50W x4
...
Sachant qu ces un Alpine CDE-102Ri  je vais allez voir sur google :d
Afficher plus
Afficher moins


Moi mon poste a 3 rca 6v , mon ampli vas de 0 a 6v , logiquement je devrai mettre les levels de l'ampli a fond , mais tous le monde ( y compris le constructeur,dixit la notice), disent qu'il faut pas les mettre a fond .Mais mes rca c'est des 6v constructeur testé au fond d'un labo de chez clarion, dans la réalité ( je devrai mesuré!!) je doit sortir 4/5 v maxi , donc mon ampli est au 3/4.Jai déja testé l'ampli a fond , c'est clair que la puissance arrive vite quand tu monte le volume, mais tu ecrete vite aussi, au 3/4 c'est l'idéal j'ai la puissance désiré et la clarté du son aussi . Voila apres tu fais comme tu veux fab

Profil : Routard confirmé
fox_clio
  1. Posté le 11/01/2009 à 22:29:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je profite du post aussi  :)
dans le manuel du poste j'ai "niveau de sortie max" = 2.2v
c'est bien le gain?
donc il faudrait que je règle l'ampli sur 2v?

Invité
Tuning - succès bronze messages
  1. Posté le 11/01/2009 à 22:57:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
le proprio de la voiture avez le poste Alpine avec façade motorisé il avez réglé son ampli avec son posteje n'est touché a rien dés que je monte le volume a 10 c'est vraie sa frappe mais c'est un son un peu trop fort surement parce-que mais enceintes de la planches arriére sont réglé avec le sub un peu trop de bass je pense *

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelles marque prendre pour les audiophile ?? 81
[Autoradio] Clio 2p2 , lecteur cd+aux+cmd volant 12
Qualité d'autoradio par raport aux hauts parleurs 14
CHOIX HP 200EUROS: AIDEZ MOI SVP 18
Comment connecter ses HP arriere sur autoradio?? 7