Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
Son
/

Probleme sono golf 4 - - - masse ??

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme sono golf 4 - - - masse ??

Prévenir les modérateurs en cas d'abus 
mou59qa
Invité
Tuning - succès bronze sujets
  1. Posté le 18/06/2008 à 06:59:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous, enfaite mon problème est que mon ampli ne s'allume pas, il n'est pas grillé je l'ai sortir de mon ancienne voiture et il marchais très bien. J'ai branché directement le câble de la batterie à l'ampli, donc je suis sur du +, et j'ai branché la masse sur l'ampli, mais je ne trouve pas de mass !! Enfaite quand je touche la carrosserie il y a une petite étincelle et plus rien, et j'ai essayé a plein d'endroit différents , avec la peinture gratté, il n'y a rien a faire !! Je n'y comprends rien  :??: Alors si une âme charitable veut bien venir à mon secours se serais sympa. Merci  :cry:
Message cité 1 fois
Sujets relatif
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 18/06/2008 à 09:59:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu as certainement oublié le remote , c'est le fil qui allume ton ampli quand tu allumes ton poste ;)

Invité
Tuning - succès bronze sujets
  1. Posté le 18/06/2008 à 10:28:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben non le remote est bien branché :s, mais s'il n'y avait pas de remote il se mettrait en protection au moins. Et il y aurais quand même des étincelle lorsque je touche la carrosserie...

Publicité

Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 18/06/2008 à 10:42:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

mou59qa a écrit :
Salut à tous, enfaite mon problème est que mon ampli ne s'allume pas, il n'est pas grillé je l'ai sortir de mon ancienne voiture et il marchais très bien. J'ai branché directement le câble de la batterie à l'ampli, donc je suis sur du +, et j'ai branché la masse sur l'ampli, mais je ne trouve pas de mass !! Enfaite quand je touche la carrosserie il y a une petite étincelle et plus rien, et j'ai essayé a plein d'endroit différents , avec la peinture gratté, il n'y a rien a faire !! Je n'y comprends rien  :??: Alors si une âme charitable veut bien venir à mon secours se serais sympa. Merci  :cry:
Afficher plus
Afficher moins



Salut,

Au lieu de chercher une étincelle, tu n'aurais pas un multimètre ?
C'est plus simple pour savoir si la masse est bonne ou pas.

Invité
Tuning - succès bronze sujets
  1. Posté le 18/06/2008 à 10:44:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
malheureusement non, sinon je l'aurais déjà utilisé au lieu d'essayé de faire  une étincelle ...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Help, lequel choisir ? Infinity Basslink ou BasslinkII 0
caisson bass reflex 60
Réglage Amplie et signification des termes 8
aide pour achat d'un ampli 6
Meilleur rapport Espace/Qualité de grave 1