Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Petite question de branchement + contact et permanent

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Petite question de branchement + contact et permanent

Prévenir les modérateurs en cas d'abus 
nay38uq
Invité
  1. Posté le 21/07/2008 à 12:56:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un petit souci avec l'autoradio que je voudrais installer sur ma nouvelle voiture. Je ne suis jamais arrivé à le faire démarer. Du coup j'ai regarder plus en détail et je me suis apercu que sur le fil du + permanent j'avais bien 12V mais sur le fil du + contact j'avais toujours 0 même après démarrage. J'ai regarder le fusible relatif à l'autoradio mais il agit sur le + continue et non sur le +contact. Y'aurait il au autre fusible pour le + contact de l'autordio j'ai pas trouvé de nom correspondant?
Et sinon dans le cas ou le fusible n'y pourrait rien, quelqu'un aurait il une idée, une solution.

J'ai remarqué qu'en reliant les 2 fils de mon autoradio  directement au + permanent de la batterie, ça marchait, mais je me demande si c'est pas risqué de faire ça, relier 3 fils entre eux au niveau des courts circuits et tout.

Pour info j'ai une seat ibiza de 2004.
Merci d'avance pour votre aide!
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. config
nico80240
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 21/07/2008 à 13:52:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non si tu isole bien il n'y a pas de souci ! moi meme je lai fait car il tenai pas la mémore


---------------
allez l'OM !!!! [:tron60:1]

Mon A3 ===} http://www.forum-auto.com/marq [...] t14093.htm
Profil : Pilote confirmé
  1. homepage
klio-bzh
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 21/07/2008 à 14:03:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

nay38uq a écrit :
J'ai remarqué qu'en reliant les 2 fils de mon autoradio  directement au + permanent de la batterie, ça marchait, mais je me demande si c'est pas risqué de faire ça, relier 3 fils entre eux au niveau des courts circuits et tout.  
Afficher plus
Afficher moins



C'est ce que j'allais te proposer. :D


---------------
Bronzé, Zen et Heureux
Invité
  1. Posté le 21/07/2008 à 15:56:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok merci bien.
Mais sinon vous ne savez pas si il y aurait pas un fusible pour le + contact qui est tiré pour l'autoradio? car c'est quand même bizard qu'il y est jamais aucun courant dedant. Je me dit qu'il doit être sur un fusible avec autre chose mais j'ai rien remarquer d'autre qui machait pas...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
QUEL ELLIPTIQUE POUR PLAGE ???? 13
Ampli PYLE et X X L 10
Parasite 206 3
branchement de 4 subs en 1 ohm 3
connecteurs iso 7