Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problème de masse! help

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème de masse! help

Prévenir les modérateurs en cas d'abus 
denisdenva​n
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 19:35:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt a tous,

Voila j'ai brancher mon ampli et mon sub, tout marche!!

Mais quand je coupe mon contact je dois rebouger a la mass pour que sa remarche!!!

Pourquoi??

Merci.
Message cité 1 fois

---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Sujets relatif
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 19:38:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai brancher ma mass sur sa:



S5006194

J'ai bien poncer pour avoir la tole a nu!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze sujets
  1. Posté le 27/08/2008 à 19:39:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
à l'ampli ?? Autant c'est le remote !

Publicité

Invité
Tuning - succès bronze sujets
  1. Posté le 27/08/2008 à 19:40:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sur la tole rouge ???

Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 19:42:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui sur la tole rouge que j'ai poncer!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Publicité

Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 19:43:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon cable remote je les brancher de l'ampli a l'auto radio!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 19:49:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
help??


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze sujets
  1. Posté le 27/08/2008 à 20:10:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Ouè ca doit etre ne tole de finition .. Racorde ta masse sur la tole bleu qui  à l'air d'etre le tole du chassis de la voiture . Sans oublier de bien enlever la peinture.

Profil : Vétéran
  1. config
lieritoc
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 27/08/2008 à 20:15:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

denisdenvan a écrit :
Slt a tous,

Voila j'ai brancher mon ampli et mon sub, tout marche!!

Mais quand je coupe mon contact je dois rebouger a la mass pour que sa remarche!!!

Pourquoi??

Merci.
Afficher plus
Afficher moins


Mais que veux tu dire ? Je ne comprend pas un seul mot ! explique mieux !  :)


---------------
http://autoson.fr/forum/viewto [...] mp;t=15157
Invité
Tuning - succès bronze messages
  1. Posté le 27/08/2008 à 20:19:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
En gros, tu donne ta réponse dans ton titre! Si ta masse est mauvaise, refais en une meilleure  ;)
Prends la par exemple là où se fixent les ceintures de sécurité.
Message cité 1 fois
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 20:39:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

__N78cw a écrit :
En gros, tu donne ta réponse dans ton titre! Si ta masse est mauvaise, refais en une meilleure  ;)
Prends la par exemple là où se fixent les ceintures de sécurité.
Afficher plus
Afficher moins


euh  :non:
masse chasi comme dit plus haut ;)

Message cité 1 fois
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 21:35:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai mis ma mass sur la serrure du coffre, mais meme résultat!!

C'est a dire que sa marche et quand je coupe le contact et que je le remet sa ne marche plus!!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 27/08/2008 à 21:41:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

McJeanGui a écrit :

euh  :non:
masse chasi comme dit plus haut ;)
Afficher plus
Afficher moins


Et elles sont fixées à quoi sous la banquette les ceintures ?  :??:

Message cité 1 fois
Publicité

Invité
Tuning - succès bronze messages
  1. Posté le 27/08/2008 à 21:48:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si t'as du câble en rab, tente de relier à la va vite le - de ton ampli au - de ta batterie directement. Juste pour tester, même si le câble pendouille dehors. Si ça marche, c'est que ta masse n'est pas encore bonne là où tu l'avais prise.
Perso, j'ai tiré mes câbles directement de la batterie, autant les + que les - ;-)
Message cité 1 fois
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 22:12:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

__N78cw a écrit :

Et elles sont fixées à quoi sous la banquette les ceintures ?  :??:
Afficher plus
Afficher moins



a la carrosserie mais au niveau de la vis de ceinture ca peut bougé donc c'est pas bon :cry:

__N78cw a écrit :
Si t'as du câble en rab, tente de relier à la va vite le - de ton ampli au - de ta batterie directement. Juste pour tester, même si le câble pendouille dehors. Si ça marche, c'est que ta masse n'est pas encore bonne là où tu l'avais prise.
Perso, j'ai tiré mes câbles directement de la batterie, autant les + que les - ;-)
Afficher plus
Afficher moins



ca c'est le mieux mais bon faut avoir un bm et la batterie dans le coffre pour faire ca facilement :ange:

Invité
Tuning - succès bronze sujets
  1. Posté le 27/08/2008 à 22:14:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mais prend la bien là ou on voit le bleu sur ta photo , tu as qu'a la prendre avec une vis auto-perforante ... Si ça fai pas beh c'est remote , ton ampli est neuf ? Il est fixé sur ton caisson ??

Profil : Routard confirmé
  1. config
lazer32
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 27/08/2008 à 22:35:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le je diré plutot une boite en plastic lol

Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 22:55:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila j'ai brancher la mass de mon ampli directement sur la mass du phares!! Mais meme résultat!!

Mon ampli n'est pas fixer il est simplement dans le coffre!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 27/08/2008 à 22:57:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Kawito le truc bleu c'est mon triangle lol!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 12:17:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila j'ai brancher ma masse sur le - de la batterie!!

Mais le problème est toujour la!!

C'est a dire que tout marche, je coupe le contact et la plus rien ne marche, je bouche a ma masse et tout remarche!!

Je c'est plus quoi faire!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 28/08/2008 à 12:21:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Donc je résume:
Tout marche sur ta sono.
Tu coupes le contact, tout s'éteint normalement.
Tu remets le contact, l'ampli ne s'allume pas ?
Tu bouges la masse et l'ampli se met en route ?

Vraiment bizarre, car si c'est juste en bougeant la cosse de masse, même quand elle est direct sur la batterie (pas la cosse sur l'ampli) que l'ampli se met en route, c'est un problème surnaturel! lol

Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 12:29:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila mes branchement si vous trouver quelque chose de bizarre hésiter pas!!

0828081020​19

0828081020​35

0828081020​44

0828081020​57

0828081021​09

masse

Merci en espérant que vous aurez une idée!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 28/08/2008 à 12:36:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A part que ton câble de masse à l'air mieux fixé que le + et que le remote à l'air mal traité sur l'ampli (lol), je ne vois rien qui n'irez pas... Vraiment bizarre ton soucis!

Essayes éventuellement en débranchant ton remet à l'ampli et en mettant un fil du + du bornier vers le remote avec le poste en route. Si tout marche, débranche ce fil du bornier remote et rebranche le... Si l'ampli se remet en route, c'est que c'est plutôt le remote qui fait des siennes.

Je cherche un problème autre que la masse car si en reliant la masse direct à la batterie ça fonctionne toujours pas, c'est que le soucis est peut-être ailleurs ou qu'il y avait plusieurs soucis (masse + autre chose).
Message cité 1 fois
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 12:39:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ben mon fils remote est trop court!! Donc il est un peu coiçer!! Sa peut venir de la a ton avis?


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 28/08/2008 à 12:41:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Perso, j'ai tiré un fil à part que j'ai passé du côté de mes alims pour le remote, comme ça, aps de soucis de longueur avec les fils collés aux RCA.

Essaye ce que je t'ai dis précédemment, ça ne coûte rien, il te faudra juste un bout de fil de 5cm pour relier le + et le remote au bornier de l'ampli ;-) (avec toujours la masse reliée à la batterie pour être sûr)
Puis si ça ne marchera pas, on cherchera ailleurs.
Message édité par __N78cw le 28/08/2008 à 12:42:36
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 12:42:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

__N78cw a écrit :
A part que ton câble de masse à l'air mieux fixé que le + et que le remote à l'air mal traité sur l'ampli (lol), je ne vois rien qui n'irez pas... Vraiment bizarre ton soucis!

Essayes éventuellement en débranchant ton remet à l'ampli et en mettant un fil du + du bornier vers le remote avec le poste en route. Si tout marche, débranche ce fil du bornier remote et rebranche le... Si l'ampli se remet en route, c'est que c'est plutôt le remote qui fait des siennes.

Je cherche un problème autre que la masse car si en reliant la masse direct à la batterie ça fonctionne toujours pas, c'est que le soucis est peut-être ailleurs ou qu'il y avait plusieurs soucis (masse + autre chose).
Afficher plus
Afficher moins



Donc pour vérifier mon remote:

Je le débranche de l'ampli, je le mes sur le + de la batterie et j'allume le post!! C'est sa?


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 28/08/2008 à 12:46:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pense aussi à ne pas mettre le gain de l'ampli trop fort!

Voici une image pour illustrer mes propos:
http://img179.imageshack.us/im​g179/8371/082808102057yw0.jpg

Donc oui tu allume le poste, tu branche ce bout de fil, si ça marche ok, tu le débranche et rebranche aussi tôt pour voir si l'ampli se remet en route. Si là tu n'as plus de soucis, c'est qu'il y a peut-être un problème au niveau de ton fil remote ou de ton remote au poste.
Message édité par __N78cw le 28/08/2008 à 12:48:26
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 12:58:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila sa fait des étincelles!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 28/08/2008 à 13:00:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ton fil rouge sur le bornier, c'est bien le + ?
Si tu relies le + et le remote sur le bornier sans rien toucher d'autre, pas de grosses étincelles normalement lol
Ça remplacera juste ton remote du poste!
Message édité par __N78cw le 28/08/2008 à 13:00:55
Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 13:02:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai re éssayer vus que je metter tromper!!

Mais sa ne fait rien du tout, l'ampli ne se coupe pas ni rien!!


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Invité
Tuning - succès bronze messages
  1. Posté le 28/08/2008 à 13:05:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
1°) Poste en route, avec le bout de fil comme on a dit, ça doit marcher, c'est normal!

2°) Tu enlève le bout de fil, ça devrait s'éteindre, c'est normal!

3°) Tu rebranche le bout de fil comme dans le 1°) et si l'ampli se relance, c'est que ton soucis venait du remote comme je t'ai expliqué clairement + haut et peut-être aussi de la masse, donc laisse là pour le moment reliée à la batterie.

Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 13:17:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila j'ai fait comme tu ma dis

Et l'ampli s'allume et s'étein normalement!!

Sa vient de quoi alors!!

Ps: voici mon adresse msn sa sera plus simple!!

denisdenvan@hotmail.com


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 13:27:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
essaye d'avoit un meilleur fixation au niveau de la batterie utilise des cosse a oeillet ;)

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 28/08/2008 à 13:28:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Désolé de te dire que c'est un montage pas tres soigné !

a chaque extrémité de cable soit tu met une cosse , ou au minimum tu étames le fil (mettre de la soudure )

Pour l'alimentation batterie : c'est le pire , achétes des cosses prévu pour mettre ton cable .

Ton montage risque de ne pas tenir longtemps (une voiture vibre !!!!!!)

Profil : Opeliste 2010
  1. config
denisdenvan
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 28/08/2008 à 13:30:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
mcjeangui je les branchet avec un oeillet! Et quand je le branche de la façon Nianiok_43 sa marche nickel!! Je n'aurai pas un problème a mon faisceau??


---------------
Mini F56 Clubman red hot chili
Opel astra g cab 90 ème anniversaire, 1.6.
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin de vos avis 33
Probleme TAKARA CDV1005 (installation ampli) 69
Choix Ampli sur ford fiesta 2000 6
Besoin d'aide pour le choix d'elliptiques 14
ampli pour sub Dragster dwh 227 6