Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme enceinte voiture

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme enceinte voiture

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 07/04/2009 à 17:17:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous, je suis nouveau sur se forum donc j'espere ètre dans la bonne partie pour poster se message.Alors voila j'ai changer mon autoradio sur un clio de 2001 pour un nouveau (cd,mp3,port usb,emplacement carte usb).Je l'ai branché du moins les prises avec la série de fils.Mais quand j'ai voulu brancher l'antenne sa n'allait pas donc acheter adaptateur iso je crois en fin sa marche.
Le probleme est que quand j'ecoute mon mp3 branché sur autoradio les 2 enceintes G/D marche, mais quand je veux écouter la radio je recois bien mais il n'y a que l'enceinte droite qui fonctionne et pas la gauche.
D'ou le probleme peut il venir et que faire pour le résoudre?

comme vous en douté je suis novice en la matiere mais il faut bien commencé un jour!!!!!

merci de votre reponse
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
the-shadow18
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 07/04/2009 à 17:24:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est quoi ton autoradio?

Tu doit avoir une fonction mono stereo ou tu ecoute une station radio qui emmet en mono.


---------------
En pleine réflexion sur le car audio
Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 07/04/2009 à 17:26:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
branchement foireux très certainement ... Ton autoradio est neuf ??
Dans tous les ces pour ma part j'envisagerais ces possibilitées de bugs :
- L'antenne radio est mal branchée quelque part (enfin je vois pas en quoi ça jouerais sur les enceintes ...)
- Peut être que tu as des réglages pour chaque mode sur ton poste, si c'est le cas regarde la balance en mode fm ...
- Tu as fait plusieurs tests ?? Si non c'est tout simplement possible que les cables de ton hp aient bougés et qu'il ne soit plus relié.

Avant toute chose vérifie bien que c'est le mode radio qui fait éventuellement buguer ton enceinte, personnellement ça m'étonne et je pense plutôt que y'a un branchement qui a bougé quand tu as voulu changer de mode (coïncidence).
Message édité par Big71je le 07/04/2009 à 17:27:10
Publicité

Invité
Tuning - succès bronze messages
  1. Posté le 07/04/2009 à 22:40:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

rom32hd a écrit :
Bonjour a tous, je suis nouveau sur se forum donc j'espere ètre dans la bonne partie pour poster se message.Alors voila j'ai changer mon autoradio sur un clio de 2001 pour un nouveau (cd,mp3,port usb,emplacement carte usb).Je l'ai branché du moins les prises avec la série de fils.Mais quand j'ai voulu brancher l'antenne sa n'allait pas donc acheter adaptateur iso je crois en fin sa marche.
Le probleme est que quand j'ecoute mon mp3 branché sur autoradio les 2 enceintes G/D marche, mais quand je veux écouter la radio je recois bien mais il n'y a que l'enceinte droite qui fonctionne et pas la gauche.
D'ou le probleme peut il venir et que faire pour le résoudre?

comme vous en douté je suis novice en la matiere mais il faut bien commencé un jour!!!!!

merci de votre reponse
Afficher plus
Afficher moins


Regarde quand t'as mis l'adaptateur din /iso de la radio , s'il est bien rentré a fond , voir si ya pas un fil de radio coupé

Invité
  1. Posté le 08/04/2009 à 10:32:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous et déja merci de vos réponses.Alors, je l'ai trouvé sur cette page.http://www.ciao.fr/Scott_​SRX_190__1489582#productdetail
je ne c'est pas si le lien marche.
-pour mono stereo = j'écoute fun donc plutot stereo je crois et je ne c'est pas ou est le mode.(pas de notice)
-l'antenne est bien branché car je recois parfaitement a droite.
niveau balance j'ai mis a fond a gauche et on entend pratiquement plus rien, on entend comme si c'était dans un casque pour écouter musique.
S'il y a coincidence elle c'est répéter beaucoup de fois de suite
-Et enfin j'ai verifier l'adaptateur

Publicité

Profil : Pilote d'essai
the-shadow18
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 08/04/2009 à 12:59:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Fun parfois vers chez nous on des bug et ca apour resultat une emition en mono.

Mais si ca marche des que tu passe en cd c'est au pire un reglage autoradio a faire, essaye sur une autre station de radio


---------------
En pleine réflexion sur le car audio
Invité
  1. Posté le 08/04/2009 à 13:32:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok je vais verifier tous sa et je reposterai pour donner la reponse
+++

Profil : Pilote addict
  1. config
macneil
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 08/04/2009 à 13:39:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
le probleme vient surement pas des hp mais plutot du poste
verifie tes reglages
sinon, sav

ps: test d'autres station


---------------
alpine 9887r - dls 3v scandinavia - phase évolution aliante12" neo - zapco dc650.6 - hélix esprit e10 - rainbow ipaul 2.400
Invité
  1. Posté le 08/04/2009 à 19:28:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
re j'ai donc toujours le meme probleme , pour le SAV impossible car l'autoradio  était avec la caisse en +.Mais j'ai remarque que la liaison entre les branchement voiture et autoradio ne corrspond pas exactement il y a des fiche qui ne sont pas connecté .Est ce normal?
merci de vos reponses

Invité
  1. Posté le 11/04/2009 à 11:35:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
rebonjour, serait til possible que la prise de racordement voiture/autoradio est un probleme de branche au niveau des fils des enceintes?
Ceici est une suposetion
merci de votre reponse

Invité
Tuning - succès bronze sujets
  1. Posté le 21/04/2009 à 16:55:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
cela dépend de quelle fil il s'agit c'est peut être cela peut tu nous dire quel fil est branché ou ?
pour ma part je pense bien a un disfonctionnement de l'autoradio....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de memorisation sony cdx gt31u 3
Problème Montage Autoradio Sony M8800 4
pioneer deh p88rs II vs alpine CDA-9851R 4
demande conseil pour autoradio multimedia 17
Problème Alpine CDE 102Ri 27