Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Z2300 (2.1 240watts) dans Opel Astra sur 12V

 

Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Z2300 (2.1 240watts) dans Opel Astra sur 12V

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 12/08/2009 à 13:46:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,

voila je suis nouveau sur ce forum et me suis inscrit pour vous poster une ou deux questions techniques ^^

Alors au début la petite présentation, je roule en Opel Astra F 1.7.... avec instal audio full origine.

J'ai sur mon ordi un système 2.1 assez puissant (Logitech Z2300 - 240watts)

J'ai un adaptateur 12v -> 220v supportant maxi 200w

J'ai un adaptateur 220 -> 12v pour connecter des truc allume cigare sur du 220v.

J'ai déja branché mes baffles sur l'adaptateur 220V, lui même mis sur l'adaptateur 12v (pour faire un essai donc), ça fonctionne jusqua un volume sonore déjà très élevé... suffisant.... après l'adaptateur de 200w ce met en sécurité (a chaque grosse basse en fait).

Première question. Il ya t'il un danger à brancher ce genre de système (donc Adaptateur 12-> 220w avec Z2300 dessus) dans un voiture, tout les jours?
Pas de risques de prendre feu?
Pas de risque de griller des circuits? Les baffles?
Pas de risque de me retrouver sans jus dans ma batterie? (les Hps ne fonctionnerons que quand je roule, jamais à l'arret !)

Deuxième question, en connectant avec tout les adaptateurs donc, j'ai remarqué un bruit parasité assez prononcé venant du caisson... et ce même les hautparleur coupé. Un fois que je met de la ziq +/- fort je n'entends plus le bruit vu qu'il est couvert par les basses, mais quelqu'un aurait-il une idée pour supprimer ou atténuer ce bruit? C'est dangereux?

Merci d'avance pour vos réponses.

MaXx
Message cité 1 fois
Sujets relatif
Volviste
Profil : Pilote chevronné
  1. homepage
  2. config
zeblods
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 12/08/2009 à 14:15:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Max68jr a écrit :
Bonjour tout le monde,

voila je suis nouveau sur ce forum et me suis inscrit pour vous poster une ou deux questions techniques ^^

Alors au début la petite présentation, je roule en Opel Astra F 1.7.... avec instal audio full origine.

J'ai sur mon ordi un système 2.1 assez puissant (Logitech Z2300 - 240watts)

J'ai un adaptateur 12v -> 220v supportant maxi 200w

J'ai un adaptateur 220 -> 12v pour connecter des truc allume cigare sur du 220v.

J'ai déja branché mes baffles sur l'adaptateur 220V, lui même mis sur l'adaptateur 12v (pour faire un essai donc), ça fonctionne jusqua un volume sonore déjà très élevé... suffisant.... après l'adaptateur de 200w ce met en sécurité (a chaque grosse basse en fait).

Première question. Il ya t'il un danger à brancher ce genre de système (donc Adaptateur 12-> 220w avec Z2300 dessus) dans un voiture, tout les jours?
Pas de risques de prendre feu?
Pas de risque de griller des circuits? Les baffles?
Pas de risque de me retrouver sans jus dans ma batterie? (les Hps ne fonctionnerons que quand je roule, jamais à l'arret !)

Deuxième question, en connectant avec tout les adaptateurs donc, j'ai remarqué un bruit parasité assez prononcé venant du caisson... et ce même les hautparleur coupé. Un fois que je met de la ziq +/- fort je n'entends plus le bruit vu qu'il est couvert par les basses, mais quelqu'un aurait-il une idée pour supprimer ou atténuer ce bruit? C'est dangereux?

Merci d'avance pour vos réponses.

MaXx
Afficher plus
Afficher moins


Ça doit venir du transformateur 12V - 220V qui doit balancer un signal complètement merdique (un hacheur bas de gamme). La solution la plus simple est d'utiliser du matériel caraudio prévu pour fonctionner avec 12V...


---------------
Volvo 854 T-5R
7" touch screen CarPC / Circuit de commande homemade / Waveflex DSP A8 / Xtant 604x + 603x / Vifa XT19 + PL11 + PL18 / Nova bass exciter / Waveflex S1100 / VDO Dayton HPS 12
Invité
  1. Posté le 15/08/2009 à 08:58:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok donc comme je disais... pas une bonne idée de faire ca??

On peut brancher un ampli car audio de 2x100w sur l'allume cigare?

Merci
MaXx

Publicité

Invité
Coupe bronze Tuning Tuning - succès argent nombre de vues Tuning - succès bronze sujets
  1. Posté le 15/08/2009 à 11:07:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mieux vaut tirer une nouvelle ligne d'alimentation :oui:

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 15/08/2009 à 12:39:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui alimenter l'ampli avec un ligne séparée gainée et protégé avec un fusible le plus petit possible, et section mini : 10mm²

Profil : Pilote d'essai
alex_rider
Tuning - succès bronze nombre de vues Tuning - succès or messages
  1. Posté le 15/08/2009 à 13:08:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je conseil aussi la ligne dédiée !

Un pote à mwa avait fait la même chose que twa, installé sur un transfo 12V ==> 220V de bonne qualité en + et l'ampli du 2.1 ainsi que le transfo on cramé au bout de 2 mois me semble-t-il  [:adrien_sans_voiture:2]​;

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avancée de l'install' [saxo] 904
que faire de plus sur ma sono 22
Mon installation au fur et a mesure 26
Conseil: kit eclaté 13 + caisson + ampli => 450€ max 13
Conseil sono sur Focus phase 1 2