Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Aide pour choix Autoradio (USB et max 150€)

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Aide pour choix Autoradio (USB et max 150€)

Prévenir les modérateurs en cas d'abus 
Mid78es
Invité
  1. Posté le 02/09/2009 à 10:24:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
B'jour à tous :)

Après 2 jours à fouiner et à lire les topics ressemblant à ma demande sur votre forum, je me décide enfin à poster, car je suis toujours indécise, voire peut-être même plus qu'avant que je commence à vous lire.

Pour résumer ma situation, je viens d'acquérir une 307 montée avec poste d'origine K7 (lol). Je souhaite donc le remplacer ultra rapidement car sans musique, en tout cas, sans MA musique, je suis comme une âme en peine. Bref.

Mes critères sont plutôt simples :

- Budget 100 à 150€ max (frais de port compris)
- Prise USB et Aux
- Insertion CD en façade (pas de façade basculante pour l'insertion du cd)
- Télécommande serait un plus
- Compatibilité iPhone serait un plus également mais pas indispensable

Je ne recherche pas spécialement un son d'excellence, juste de la musique équivalente à ce qu'on obtient avec un poste d'origine (avant j'avais dans ma 206 le clarion CD d'origine et le son me convenait parfaitement). Je n'ai pas l'intention de rajouter ampli ou sub à court ou long terme, et cela n'a aucune importance pour moi de perdre l'affichage déporté ainsi que les commandes au volant.

Ce que je veux juste, c'est quelque chose de fonctionnel, simple d'utilisation (suis une fille), et qui dure dans le temps (pas envie du tout de devoir racheter un poste dans un an).

Après vous avoir lu, j'ai déjà éliminé d'office certaines marques (Takara, Peekton...) et ai compris qu'il y en avait d'autres à éviter du genre LG (dommage d'ailleurs car le LAC7900RN me tentait vraiment : http://www.cdiscount.com/high- [...] creonglet2).

J'ai donc commencé une présélection sur les infos de base que j'ai fourni plus haut et souvent sur une attirance au niveau du look.

Kenwood KDC-W413UA 89€
http://www.chila-audio.com/ken [...] o-usb.html

http://img216.imageshack.us/im​g216/1563/kenwood1.jpg

Kenwood KDC-W4544U 109€
http://www.chila-audio.com/ken [...] radio.html

http://img8.imageshack.us/img8​/3150/kenwood1y.jpg

Pioneer DEH-2100UB 119€
http://www.chila-audio.com/deh-2100ub.html

http://img8.imageshack.us/img8​/7429/pioneerc.jpg

Clarion CZ209E 119€
http://www.chila-audio.com/cz209e.html

http://img2.imageshack.us/img2​/1097/43020711.jpg

Question sur celui là. L'USB est à l'arrière, pensez vous que dans ma 307 il y aura possibilité de faire passer simplement le cable USB dans le vide poche ou pas ? Je ne suis pas vraiment du genre bricoleuse (quoi que).

Pioneer DEH-2120UB 119€
http://www.chila-audio.com/pio [...] 3-usb.html

http://img8.imageshack.us/img8​/5964/25777025.jpg

Kenwood KDC-W5544U 139€
http://www.chila-audio.com/kdc [...] o-usb.html

http://img44.imageshack.us/img​44/9389/64740194.jpg

Alpine CDE-102Ri 159€ (ouchhhhhhhhhh)
http://www.chila-audio.com/alp [...] radio.html

http://img181.imageshack.us/im​g181/6668/61403188.jpg

Celui-là uniquement en dernier ressort, si vous arrivez à me convaincre que de mettre autant dans un poste me serve réellement.

Bien sur, ma liste n'est pas exhaustive. Je vous demande juste vos avis éclairés afin de faire le meilleur choix, celui que je ne regretterai pas, et ceci rapidement :)
Je vous remercie par avance :P

Sujets relatif
Invité
Tuning - succès bronze sujets Tuning - succès bronze messages
  1. Posté le 02/09/2009 à 10:37:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Kenwood KDC-W5544U testé et très bien pour le prix je trouve.
j'opterais pour lui moi

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 02/09/2009 à 13:17:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
pio 2100 ca va pas mal
kenwood 4044 en promo chez feu bleu sinon
ou encore alpine 101

:cyp:

Publicité

Invité
  1. Posté le 02/09/2009 à 13:58:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour ces premiers avis.

Qu'en est-il du JVC KD-R701 (http://www.pixmania.com/fr/fr/ [...] ePromo=oui) ?

Profil : Membre confirmé
jboss42
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 02/09/2009 à 15:02:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
perso je te conseil pioneer c'est le 3em autoradio que j'ai en pioneer et rien a dire c'est de la bonne qualité ! Actuelement j'ai le Pioneer DEH-2120UB et il est bien puissant et resistu un très bonne qualité sonore! De plus il n'y a aucun probleme avec le port usb ça lit bien toutes les clés usb et il est très facile d'acceder directement au dossier de la clé usb.

Publicité

Invité
  1. Posté le 02/09/2009 à 16:51:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et la différence entre le Pioneer DEH-2120UB et le DEH-2100UB se situe seulement au niveau de la couleur d'éclairage (vert pour le premier et rouge pour le second) ?

Profil : Membre confirmé
jboss42
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 02/09/2009 à 17:22:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui il me semble que c'est bien ça la différence

Invité
  1. Posté le 03/09/2009 à 09:34:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Me revoilà.

Je viens de commander le Pioneer 2100 sur Pixmania (95€ + 8€90 de frais de port).

Dès que je l'aurai reçu et installé, je ne manquerai pas de faire un petit retour sur le poste et ma petite expérience avec lui.

J'ai hââââââââte de le recevoir :D

Invité
Coupe bronze Tuning Tuning - succès argent nombre de vues Tuning - succès bronze sujets
  1. Posté le 03/09/2009 à 12:09:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'avais le 102Ri et il était bien comme autoradio :jap:

Invité
  1. Posté le 07/09/2009 à 13:56:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

J'ai reçu mon autoradio ce matin, toute contente je m'empresse de démonter l'ancien pour installer celui-ci. Seulement, problèmes (au pluriel, lol).

Première chose, pas très importante, l'antenne. Il semblerait que j'ai besoin d'un adaptateur. Je vous montre le câble d'antenne de la voiture, et ce que j'ai à l'arrière du poste.

http://img524.imageshack.us/im​g524/9045/antennel.th.jpg http://img196.imageshack.us/im​g196/1516/arrireq.th.jpg

Je suppose donc qu'il me faut un "bitonnio" ou quelque chose du genre à rajouter sur ma prise d'antenne afin que cela vienne s'enficher dans la prise femelle de l'autoradio (en bas à gauche sur la photo), non ?

Second point, lorsque je mets le contact, l'autoradio ne s'allume pas tout seul, et forcement, lorsque je coupe le contact, il ne s'éteint pas non plus.
A la base, mes branchement étaient en jaune sur jaune, et rouge sur rouge, comme ça :

http://img186.imageshack.us/im​g186/7453/jaunejaune.th.jpg http://img33.imageshack.us/img​33/7894/rougerougep.th.jpg

J'ai donc décider d'inverser, de mettre le rouge sur le jaune, et le jaune sur le rouge, comme ça :

http://img198.imageshack.us/im​g198/6010/rougejaune.th.jpg

Mais cela aurait été trop facile. 2 ou 3 fois, en mettant le contact, le poste s'allumait bien, et en coupant le contact, au bout de 5 à 10 secondes le poste se coupait. Impeccable. Je décide de tester avec un cd, voir s'il se coupe, et surtout s'il me garde bien en mémorisation l'endroit exacte où s'est arrêtée la chanson. Je coupe le contact, le poste s'éteint, je rallume le contact, impecc le poste se rallume pile poil à l'endroit où la chanson s'était arrêtée.

Seulement à partir de là, j'ai beau couper le contact, le poste ne s'éteint plus tout seul  :pfff:

J'ai donc sorti le CD, tout débranché, tout rebranché (jaune sur rouge, rouge sur jaune), j'ai remis le contact, allumé le poste manuellement, je suis restée sur la radio (qui ne capte rien, forcement) mais plus moyen, il ne s'éteint plus quand je coupe le contact (et ne s'allume pas non plus d'ailleurs).

Allo docteur, il est où le problème ?
Merci d'avance.

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 15:22:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
test sur ta fiche iso si tu n'aurais pas un plus après contact sur le orange

Connecteur​_autoradio​_ISO.jpg4.

pour ton autoradio il te faut ca pour l'antenne

http://www.derotronic.net/imag​es/adaptateur_antenne/2619.jpg
Message édité par McJeanGui le 07/09/2009 à 15:24:30
Invité
  1. Posté le 07/09/2009 à 15:35:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci McJeanGui. Je vais passer chez Norauto acheter ça.

Par contre, quand tu me dis de tester sur la fiche iso si je n'aurais pas un plus après contact, tu me demandes de faire le test sur la fiche iso de l'autoradio ? Ou celle qui "sort" de la voiture?

Avec quoi faire le test ? Sachant que je n'ai rien à la maison qui me le permette (matériel d'électricien).

Par contre là du coup, en comparant ton schéma à la broche iso de mon autoradio, je me rends compte que je n'ai pas la même chose. Moi j'ai ça :

http://img199.imageshack.us/im​g199/1765/isof.jpg

Du coup, peut-être que c'est carrément au niveau des broches sur l'iso de l'autoradio qu'il faut que je fasse des inversions, et non pas sur les câbles comme montré sur les photos de mon post précédent ?
Message édité par Mid78es le 07/09/2009 à 15:36:42
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 15:41:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai vu pour ton manque du fil orange sur le faisceau ;)
je voulais que tu test avec un lampe témoin ou multimètre sur ton faisceau voiture.

es ce que tu a un peut de matériel pour coupé le cable origine placé a l'endroit orange sur le shéma et le raccordé a ton cable rouge sur le faisceau autoradio (des cosses ronde serait le top)

Publicité

Invité
  1. Posté le 07/09/2009 à 15:57:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Euh non je n'ai rien du tout (ni de pince coupante ni de cosse). Je suis une fille, à part quelques tournevis et un marteau, je n'ai pas grand chose (mwarf, la honte!).

Il faudrait que j'essaye de récupérer un multimètre, mais alors je ne sais pas du tout à qui demander ça.

En tout cas, en ce qui concerne couper un fil, aie aie aie j'ai peur, j'arriverai toujours à couper et à dénuder (plus ou moins à l'arrache avec un cuter) mais alors après y'a plus personne.

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 16:13:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
en matos pour la connection il te faut

un pince a dénudé
cosse ronde mal et femmelle
un petit bout de cable

et de la patience :D

Invité
  1. Posté le 07/09/2009 à 16:25:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et là je ne peux rien faire sans couper le fil orange ?

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 16:35:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
faudrait testé pour etre sur que c'est bien un plus après contact

mais bon ayant deja eu le cas sur 307, ca doit etre ca le bug.

ton autoradio s'allume pas avec ouverture des portes :cyp:

Invité
  1. Posté le 07/09/2009 à 16:43:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Euh ben ça j'ai pas fait gaffe, je m'énervais plus sur le fait que l'autoradio ne s'allume pas / ne se coupe pas en même temps que le contact.

Bon normalement en fin d'après-midi je dois récupérer un multimètre. Que devrais-je tester exactement, et comment ?

En tout cas mille merci de m'aider :)

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 16:49:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu met le fil noir sur l'amplacement de la masse (noir)
et tu met le rouge sur l'amplacement du dimmer (orange)

tu test avec et sans contact, logiquement sans contact 0v avec contact 12v par la ;)

Invité
  1. Posté le 07/09/2009 à 16:55:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oulalalala c'est du chinois pour moi là.

Je mets le fil noir sur l'emplacement de la masse ? Peux-tu détailler s'il te plait, car là je suis perdue, je nage complétement.
Message cité 1 fois
Invité
  1. Posté le 07/09/2009 à 17:54:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Est-ce qu'un adaptateur de ce type là n'arrangerait-il pas mes problèmes ?

http://www.carteq.fr/adaptateu [...] rtner.html
Message cité 1 fois
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 18:11:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Mid78es a écrit :
Oulalalala c'est du chinois pour moi là.

Je mets le fil noir sur l'emplacement de la masse ? Peux-tu détailler s'il te plait, car là je suis perdue, je nage complétement.
Afficher plus
Afficher moins



tu as conpris le principe :oui:

Mid78es a écrit :
Est-ce qu'un adaptateur de ce type là n'arrangerait-il pas mes problèmes ?

http://www.carteq.fr/adaptateu [...] rtner.html
Afficher plus
Afficher moins



logiquement c'est un inverseur de polarité, en gros ca fait le meme chose que inversé rouge et jaune sur ton faisceau autoradio

Invité
  1. Posté le 07/09/2009 à 18:49:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
A force de fouiner, je suis tomber sur ce topic : Mon autoradio s'allume quand j'ouvre les portes... [résolu] (p. 3)

Et à les lire, je cite, il suffirait de modifier l'emplacement des cosses sur mon connecteur iso au niveau de l'autoradio :


Une prise d'alimentation au format iso doit ressembler à ca (c'est pas complet mais y'a tout ce qu'il nous faut), c'est comme ca qu'est cablée la prise de votre autoradio :

samzed77_1​122272975_​iso

Or dans les 206 MUX (celles avec deux boutons sur le plip), Peugeot a eut la bonne idée de ne pas respecter cette norme. Le cablage ressemble donc à ca :

samzed77_1​120686478_​iso_206


Donc, il me suffirait de procéder aux changements. Seulement problème, comment sortir les piquots en ferraille et les intervertir ?
Ou même question en le faisant directement sur la prise iso de la voiture ?
Message édité par Mid78es le 07/09/2009 à 18:53:23
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 18:54:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ca correspont a ca ouai


j'avait fais ca pour un autre FAiens aillant le problème


faisceau origine
faicseau%2​0iso%201


faisceau modifié
faicseau%2​0iso%202


la c'était pour travaillé sur le faisceau de l'autoradio (toi nayant pas de orange :/)
le mieux serait que tu prenne un faisceau inverseur de polarité et travaillé tranquillement dessus ;)
Message édité par McJeanGui le 07/09/2009 à 18:56:19
Invité
  1. Posté le 07/09/2009 à 19:12:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui mais moi en l'occurrence je n'ai pas le fil orange, en tout cas pas sur la fiche iso de l'autoradio.

J'ai un fil noir, un rouge, un jaune (rouge et jaune intervertis en ce moment) et un bleu qui ne mène à rien.

Photo :

http://img403.imageshack.us/im​g403/2148/isoautoradio.th.jpg

Et en effectuant cette manip (vu que le rouge et le jaune sont inversés), ça devrait être bon non :

http://img387.imageshack.us/im​g387/7061/iso02.th.jpg

Le hic, c'est comment sortir le machin en ferraille pour le changer de place ?

Euh non, plutôt ça (je m'embrouille les pinceaux) !

http://img179.imageshack.us/im​g179/4743/iso3.th.jpg
Message édité par Mid78es le 07/09/2009 à 19:15:44
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 19:19:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
pas sur que ca puisse ce faire

tu pourrait sinon inversé (sur le faisceau origine de la voiture) l'amplacement du orange et du jaune.

avec un tronbonne ca peut sortir logiquement.

Invité
  1. Posté le 07/09/2009 à 20:15:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila les fils que j'ai sur la fiche iso de la 307 :

http://img42.imageshack.us/img​42/864/isovoiture.jpg

J'ai un fil rouge qui se balade et qui n'est relié à rien (il n'était relié à rien aussi sur le poste d'origine).

Et voilà la fiche iso vue de face :

http://img338.imageshack.us/im​g338/2921/isovoiture2.jpg

C'est là qu'avec un trombone il faudrait que j'inverse ?

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 20:23:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour le coup du trombone c'est sur cette fiche :oui:

test quand meme ton cable rouge, au cas ou l'ancien proprio est tiré un plus après contact.

Invité
  1. Posté le 07/09/2009 à 20:41:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Wow pas bête ça je n'y avais même pas pensé.

Je testerai ça demain matin, là je n'ai plus le courage de traverser le quartier pour aller jusqu'à la voiture.

En plus c'est tout à fait possible, déjà qu'il y a un joli cable bleu qui part de la batterie et qui va jusqu'au coffre, je suppose qu'il avait déjà bidouillé des trucs pour la sono.

Bon, j'arrête de m'emballer, j'ai peur d'être déçue.

Je te tiens au jus dès demain. En tout cas, je tiens vraiment à te remercier pour le temps que tu me consacres ainsi que tous les conseils que tu me donnes :p

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 07/09/2009 à 20:46:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tien moi au courant ;)

Invité
  1. Posté le 08/09/2009 à 08:37:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello :)

Alors, une bonne et une mauvaise nouvelle.

Il semblerait que le fil rouge qui n'était branché à rien soit bien ce qu'il nous fallait car grâce à lui, l'autoradio s'allume et s'éteint avec le contact.
Seulement, BIG problème.

Maintenant, dès que j'ai le contact, les essuie-glace (avant et arrière) se mettent en route tout seul. Les commodos ne répondant plus à rien.
J'ai également perdu la fermeture centralisée à distance, mon plip ne ferme plus/n'ouvre plus la voiture.

J'ai essayé d'enlever le poste, mais ça reste pareil.

Au secoursssssssssssssss

EDIT : C'est plus grave que ce que je pensais car je n'ai plus rien qui s'affiche sur l'ODB et en plus, la voiture refuse désormais de démarrer.

EDIT 2 : J'ai testé les fusibles, ils sont tous bons. Est-ce qu'il s'agirait de l'anti démarrage qui s'est activé ou quelque chose comme ça ?
Message édité par Mid78es le 08/09/2009 à 10:12:33
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 08/09/2009 à 13:31:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
putin génial les peugeot :mouais:

si tu as toujours le toradio d'origine essai de le remettre.

a mon avis il y a plus qu'a la mettre au diag électronic :/

Invité
  1. Posté le 08/09/2009 à 15:13:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai essayé mais sans résultat.
Qu'elle poisse ! Je les accumule en ce moment.

C'est quand même dingue qu'un autoradio puisse tout faire sauter comme ça en un claquement de doigts. Mes essuie-glace ne fonctionnent plus maintenant (alors que ce matin ils se mettaient en marche tout seul), les vitres électriques ne marchent plus, pareil pour le claxon, les plafonniers, les clignotants... Pour résumer, y'a plus rien qui marche.

Me v'là dans de beaux draps.

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 08/09/2009 à 23:30:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
test débranchage batterie et rebranchage :/

Invité
  1. Posté le 09/09/2009 à 09:50:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hillo ^^

Après passage chez Peugeot hier, il s'est trouvé que le BSI s'était vidé de toutes ses informations. Ils m'ont donc tout remis, reprogrammé ma clé (je n'en ai qu'une seule). Ils ont ensuite installé l'autoradio avec un adaptateur qu'ils ont branché sur la fiche iso de la voiture au niveau de l'alimentation.

Tout est rentré dans l'ordre illico presto. J'ai eu tellement peur d'avoir mis le BSI à plat, de l'avoir grillé, et de devoir sortir une somme énorme pour le remplacer. Pfiou quand j'y pense, une jolie trouille.

Bon, je vais pas me plaindre, cela se finit plutôt bien. Je me contenterai donc juste de mettre en garde ceux qui comme moi, pour économiser une trentaine d'euros pour une installation en garage, risquent de faire de grosses boulettes. Au final, dans un cas comme le mien, le prix de revient de l'autoradio est déjà énorme par rapport à son prix de base, mais si c'était le BSI qui avait lâché, c'était un crédit qu'il fallait que je fasse :(

Je te remercie encore profondément McJeanGui pour tes conseils et ta patience :P
Message édité par Mid78es le 09/09/2009 à 09:50:22
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
autoradio oxygen mp 403 137
Souci branchement prise arrière autoradio 306 ! 6
Autoradio qui vide la batterie 11
avis sur autoradio oxygen pilot mp502 4
Alpine 104bti sonnerie 8