Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[résolu]protection thermique sur le remote ?

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[résolu]protection thermique sur le remote ?

Prévenir les modérateurs en cas d'abus 
windaube
vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 16:59:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je posede un poste tokai lar-5351

et le souci c'est qu'il fonctionne 10minute et au bout de 10minute le poste fonctionne toujour mais il me coupe le remote et apres pu moien de le fair reactiver le remote il faut que j'attendre au moin 30 minute avant qu'il me reactive le remote et le poste est vraiment chaud ces limite si je peut laisser la main desus

pourtant le poste ne devrait pas chauffer car j'ai aucune HP de brancher desus sa passe tout par les rca et les ampli du coup j'ai penser a mettre mon remote sur le fil rouge qui est le + apres contact

mais le souci es que je risque pas de cramer mon poste ? car on dirait qu'il coupe le remote quant il a trop chaud

merci a vous
Message édité par windaube le 25/05/2010 à 22:11:22
Sujets relatif
Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 17:05:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Qu'est ce que tu as branché sur ce remote?

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 17:07:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je m'y connai pas dutout en électricité mais bon :
peu etre  une pièce dessouder dan le poste qui fait chauffer tout sa
le ventilo du poste ( si il y en a un lol ) qui est mort

te ampli ne chauffe pas non plus?

et pour fini pourquoi en pas changer de poste ?

Publicité

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 17:07:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sur se remote ben j'ai brancher deux fil de remote car j'ai deux paire de RCA et a lautre bout j'ai un remote qui par sur l'ampli du sub et un remote qui va l'ampli des hp de porte rien de plus

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 17:08:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
il me semble que le remote doit partir de l'ampli sub admet on a ampli hp
et pas faire partir 2 cable du poste

Publicité

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 17:08:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
piece désouder je ne pense pas
le ventilo est OK il tounre bien les ampli sont tiede

et je ne change pas de poste car il donne qualiter plien de sortie rca entré et sortie video suport USB disuque dur USB car SD HC ect donc tres bon poste

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 17:11:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne m'avancerai pas la dessus mais bon cette marque j'ai jamais entendue qu'il fesait des bon poste
c'est sur tu peux brancher beaucoup de chose mais beaucoup de poste le font maintenant
et pour j'en suis sur une meilleur qualité

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 17:13:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai vérifier et revérifier mes branchement il sont OK c'est carément la sortie remote du poste qui se coupe mais le poste lui tourne niquel et sa me fait que quant il fait chaut cette aprem sa me la fait se soir sa me le fera pas !!

donc je voulais savoir si c'est une sorte de protection thermique ou si c'est le poste qui aime pas la chaleur

et le poste c'est pas un shark ni un takara non plus et franchement tres bon poste les réglage son minim mais niquel avant j'avais un pioneer et avec celuit la au niveau qualiter de son j'ai senti qu'une tres faible différence tu aurai l'occasion de tester se poste tu ne serait pas décu

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 17:16:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi j'ai le alpine 9855 il me suffit amplement ^^
ben je suppose que il doit avoir un protection comme sur tout les poste mais logiquement c'est le poste entier qui se coupe

essaye de voir avec 1 seul remote pour voir
tu essaye les 2 voir si l'un des 2 n'est pas endommager ^^

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 17:16:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vote "circuiterie du remote pourrave", parce que 2 amplis à "remoter" normalement ça ne tire rien du tout!

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 17:46:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben je ne c'est pas mais c'est chelou se coup si il ne veut vraiment pu s'activer le remote pourtant le poste a bien refroidie

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 18:04:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben a force de se désactive sa nique les circuit surement

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 18:21:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je c pas c'est quant meme bizare cette histoire

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 18:57:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ta eseyer avec un autre poste ?

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 18:59:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non mais j'ai brancher un coup les remote sur le + apres contact donc sur le fil rouge et les ampli se met toujour pas en route donc le poste serait ok donc je pense que c'est mes deux petit fil ki serait couper je vais demonter sa

vie pour crée, cré pour vivre
Profil : Routard confirmé
windaube
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 25/05/2010 à 22:10:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sa y est j'ai trouver mon problème c'etait tout con

les deux remotes etait certi dans une cosse plate avec un bout de gaine thermo et les fil dedan se sont couper mais la gaine thermo fesait que les fil restait en place et du coup j'avais rien vue j'ai reserti une nouvelle cosse et la miracle sa remarche trop bon

merci quant meme de votre aide et désoler davoir poster pour un pb aussi con

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
quel caisson pas trop mauvais et pas trop gros? 8
DecaTempo 53
Bass reflex ou clos ? 23
Aide pour reglage pio 3200ub 5
alpine CDE 112ri 2