Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Alpine CDE 102RI, Gros probléme

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alpine CDE 102RI, Gros probléme

Prévenir les modérateurs en cas d'abus 
Dom52zv
Invité
  1. Posté le 13/06/2010 à 09:17:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde.

Alors voilà je viens de mettre un poste Alpine CDE 102Ri dans mon auto, une Saxo VTS 1.4, seulement, a chaque fois que je coupe le moteur, et que je le rallume, je suis obligé d'allumer manuellement le poste, ensuite, les radios ne sont jamais mémorisée, ainsi que les réglages de Bass, Sub etc, alors que les réglages genre, Illumination etc restent en mémoire. J'ai procédé à l'inversion avec le fil jaune et le fil rouge, mais le probléme est toujours le même

Je précise que j'ai une alarme Cobra sur la voiture alors est-ce que ça pourrais venir de ça ? Et j'ai cherché d'autres sujet mais rien trouvé qui réponde à ma question ;)

Merci d'avance ;)

Sujets relatif
Profil : Pilote confirmé
  1. homepage
klio-bzh
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 13/06/2010 à 09:22:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il faut juste un permanent pour le jaune.
Tu peux tirer un câble de la batterie. :jap:


---------------
Bronzé, Zen et Heureux
Invité
  1. Posté le 13/06/2010 à 09:24:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mais normalement c'est tout bon, enfin on a regardé avec un ami à moi qui est bien calé la dessus, apparement y a bien le permanent mais toujours le même problême. Je verrais avec lui quand même et je tient au courant. Et y a t'il une partie pour les alarmes sur le Forum ?

Publicité

Invité
Tuning - succès bronze nombre de vues Tuning - succès argent messages
  1. Posté le 13/06/2010 à 18:38:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
vérifie si le permanent arrive bien en face du cable jaune, que l'après contact arrive bien en face du cable rouge
Si c'est pas le cas, faut inverser

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 13/06/2010 à 19:59:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
inverse rouge et jaune :jap:

Publicité

Invité
  1. Posté le 15/06/2010 à 19:13:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Déjà fait

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 15/06/2010 à 20:41:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
photo de ton faisceau alim origine vouar si ca n'aurais pas été bidouillé :hum:

pour ton collégue si il est calé et qu'il n'arrive pas a trouvé un plus permanant :/

de qu'elle année la saxo ?

Invité
  1. Posté le 17/06/2010 à 13:30:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bah il y a peut être pas pensé je sais pas. La Saxo est d'Octobre 99.

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 17/06/2010 à 17:34:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oky au vu de l'anné, il faut testé tous le faisceau iso sur la partie alim :jap:


iso.jpg3.

Invité
  1. Posté le 19/06/2010 à 19:54:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Donc le jaune le rouge le noir c'est ça ?
Message cité 1 fois
Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 19/06/2010 à 20:40:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Dom52zv a écrit :
Donc le jaune le rouge le noir c'est ça ?
Afficher plus
Afficher moins



test rouge, jaune ET orange

dans les condition suivant

sans contact, avec contact, contact tous juste retiré :jap:

Invité
  1. Posté le 19/06/2010 à 22:29:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok ca marche. Et y a t'il un topi sur le montage d'un caisson de basse amplifié, j'ai un Focal BombA20 mais au niveau de la connectique on m'a refilé un truc bizarre, avec du RCA tout rouge, aucune cosse blanche, donc j'trouve ça bizarre

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 19/06/2010 à 22:37:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
photo STP

Invité
  1. Posté le 19/06/2010 à 22:39:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors voilà les photos comme promis:

Le plus que j'ai tiré de la cosse de la batterie jusqu'à l'arriére
DSCF0204

Le fil de masse, que je ne sait pas trop ou prendre, j'ai testé avec une lampe test sur le chassis, enfin la carrosserie derrière mais j'arrive pas à avoir un signal... C'est une Saxo VTS j'ai oublié de précisé donc je sais pas trop ou le prendre du coup :/
DSCF0202

Les deux cosses bizarre qu'on m'a refilé :s J'sais pas trop si faut les pincer ou j'en sais rien:
DSCF0203

Le cable RCA, on sait pas ou est le blanc ou est le rouge, ca à peut être aucune importance je sais pas:
DSCF0201

Puis les branchements à faire sur le caisson, je précise que c'est un amplifié, je cherche pas à avoir une grosse installation, juste avoir un peu de basses quand s'est nécessaires, j'espère que ça fera l'affaire:
DSCF0206

Voilà un peu le bazar, plus un Kit 6 Hp Pioneer, 2 a l'avant, 2 a l'arrière plus 2 sur la plage arrière; mais ça s'est pas moi qui l'avait installé et la source bah c'est dans le titre du topic, Alpine CDE 102RI

Merci pour ton aide en tout cas =)

Message édité par Dom52zv le 20/06/2010 à 11:49:19
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Adaptateur commande au volant compatible? 22
instalation autoradio fiat punto de 2000 1
help cda 7944 contre cda 105ri ? 11
JVC Exad kd-avx1 (Problème mémorisation) 5
Alpine CDA-9812 RB ou Alpine CDA-9856R 6