Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Gros soucis de cablage autoradio 206

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

Gros soucis de cablage autoradio 206

Prévenir les modérateurs en cas d'abus 
seb37cr
Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 14:28:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde ! J'attire l'attention des expert en la matière ... car la, vraiment je comprend rien du tout!!
J-ai fais 10.000 essais de branchements sans succès, soit il y a pas de mémoire soit le poste se coupe quand je met les basses, soit y a rien du tout et la j'en suis rendu a n'avoir plus de basses quand je monte le son et pas de mémoire non plus!! Je me tire les cheveux !!!

Ci joint des photos pour mieux comprendre ce bordel

par avance merci bcp a ceux qui pourront m'aider

Cordialement
cablage 2Voir l'image en grand0 votecablageVoir l'image en grand0 vote
Comme vous le voyer il y a un fil rouge et un fil violet fin qui sortent de la voiture
Et derrière le connecteur, un jaune et un rouge ...

Sujets relatif
Invité
gue42ek
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 22/01/2012 à 14:32:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
une soluce basique, reprendre une alim à la batterie et refaire une bonne masse :jap:

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 14:34:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci de votre réponse rapide mais c'est un peu du chinois pour moi ça  :)
la masse c'est le fil noir non ? je comprend rien ...

Publicité

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 14:36:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
de kel anné la 206 ?
c'est toi qui a fais de la découpe dans les cables ou tu la eu comme ca ?

actuellement tu devais etre calblé sur un après contact seulement, au lieu d'avoir un après contact ET un permamant

vérifie tes fusible aussi :jap:

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 14:40:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
en fait j'avais demander au garage de me refaire le faisceau et voila le résultat quoi!! Mais si les fusible étaient grillés j'aurais plus du tout d'alim normalement non? Et c'est quoi exactement ce fil violet car quand je le met sur le jaune ça s'allume et la mémoire tient mais le poste se coupe avec trop de basse quand au rouge je sais pas......

Publicité

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 14:46:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu peux faire une photo des cables coté voiture qui sont cablé sur la partie alim, ainsi que ceux non banché ?

tu as test a la lampe témoin des alim ?

si ton post garde les mémoires ET coupe c'est très bizard :hum:
le violet est surement un plus temporisé
en gros tu garde les mémoires si tu coupe pas l'autoradio plus d'une minute :D
Message édité par McJeanGui le 22/01/2012 à 14:48:38
Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 14:58:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
voici ...20120122_144945Voir l'image en grand0 vote20120122_145007Voir l'image en grand0 vote20120122_145035Voir l'image en grand0 vote20120122_145102Voir l'image en grand0 vote
Ce fameux petit fil violet, il est relié au petit ordi de bord ou il y a l'heure temperature ext.... c'est quoi le rapport ?

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 15:08:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
tu doit avoir l'affichage des info de l'autoradio en haut a la base :jap:

faudrait tester au multi

mais bizard que tu n'es pas plus que ca que ca :hum:

tu as en as pas planqué derrière ?
tu devrais en avoir 3 ou 4 de libre
et la tu en as que 2 :/
Message édité par McJeanGui le 22/01/2012 à 15:08:42
Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:09:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non la memoire je la garde tout le temps mais en gros faut que je colle tous les fils ensemble pour ça .. :(  mais pas de basses quand je met le loud BAM ca grésille et ça coupe!

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:10:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je vais regarder pour voir mais il me semble pas......

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:13:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai regarder, il y a un connecteur bleu mais qui m'est inutile et puis connecteur noir qui est destroy ya que 2 fils encore dessus

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:14:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est l'ancien connecteur noir avant qui me remette le nouveau ....

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 15:16:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
montre les cable sur ton connecteur noir  ;)

Publicité

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:17:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok je t'envoi ca ......

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:22:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
a mon avis cela ne va pas t'être d'une grande utilité vu la gueule du connecteur  :)  mais bon ....20120122_151849Voir l'image en grand0 vote20120122_151901Voir l'image en grand0 vote

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 15:29:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
appriori violet après contact => rouge
et rouge surement permamant => jaune

ca donne quoi si tu fais ca

sinon le loud est a banir :w

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:35:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
donc le violet sur le rouge du connecteur ET le rouge sur le jaune du connecteur ? ...... et bien c'est fait et il y a aucune alim le poste s'allume pas grr

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 15:41:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sur le nouveau connecteur iso noir ouaip

sur les fusible de ta voiture tu n'as rien de cramé ?

pour que ca allume ton autoradio tu m'étais rouge ET jaune sur le violet ?

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 15:53:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui en gros c ca mais sans pour autant avoir les basses ... ou alors le violet sur le jaune et NON le rouge mais bon je v aller verifier les fusibles on c jamais ...

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 16:03:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon effectivement le fusible avait cramé  :)  je l'ai changé et g donc etablit la connexion comme tu m'as dit violet sur rouge ET rouge sur jaune et LA YA DU SON AVEC LE LOUD COOL mais par contre pas de mémoire !!!!! je v devenir chevre

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 16:07:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
sur le faisceau autoradio
remet jaune => jaune
rouge => rouge

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 16:10:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je l'ai deja fait  :)  car si je laisse inversé, effectivement ya la mémoire mais plus le LOUD, donc j'ai remit rouge/rouge et jaune/jaune pour le son mais pas de mémoire ..... faudrai t'il ke j'inverse pour mettre violet sur jaune et rouge sur rouge ?? non...

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 16:23:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ca revien au meme

ton autoradio s'étein sans contact
et s'allume avec contact ?

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 16:25:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui c'est ca, sans le contact je peu pas l'allumer meme avec le bouton ON. Il faut impérativement le contact et obligé de tout reprogrammé a chaque fois mais ya le son (quand meme)... On avance  :)

Invité
gue42ek
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 22/01/2012 à 16:27:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
un coup de multimètre là dedans pour mettre les chose au clair
Message cité 1 fois
Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 16:42:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je vois que tlm seche a présent .... dur dur tt ça

Invité
gue42ek
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 22/01/2012 à 16:43:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Gue42ek a écrit :

un coup de multimètre là dedans pour mettre les chose au clair
Afficher plus
Afficher moins

:blague:

Invité
seb37cr
Tuning - succès bronze nombre de vues
  1. Posté le 22/01/2012 à 17:39:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon .. tout fonctionne impeccable!!!!!!!!!!!!  :)  g viré le faisceau d'origine du poste et j'ai shinté d'autre fils direct avec un domino, j'ai mis rouge/rouge ET jaune/jaune. Et plus haut le violet sur rouge et rouge sur jaune avec un domino également, mis un fusible de 20, le 15 avai sauté. et tout est nickel SON ET MEMOIRE !!!! MERCI A TOI McJeanGui !!! Tu es un pro. PB Résolu.

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 22/01/2012 à 21:21:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Impec :jap:

Invité
cal47au
  1. Posté le 29/06/2012 à 17:53:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,
je viens de lire vos commentaires concernant le problème que le poste se coupe tout seul quand le son est trop fort et qu'il ne garde pas les mémoires car j'ai exactement les mêmes problèmes!sauf que je ne sais pas de quel fil violet et jaune dont vous parler...je vous joins des photos en esperant que vous allez pouvoir regler mon probleme.
merci d'avance

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 29/06/2012 à 18:05:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
on ne voit pas les photos :cyp:

pour ton cas inverse le rouge et jaune sur le faisceau autoradio :jap:

Invité
cal47au
  1. Posté le 29/06/2012 à 20:08:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut Mc JeanGui,je ne sais pas pourquoi on ne vois pas les photos...j'ai déja inversé le fil rouge et jaune et ca ne change rien!

Invité
cal47au
  1. Posté le 29/06/2012 à 20:17:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Photo0014Voir l'image en grand0 votePhoto0016Voir l'image en grand0 votePhoto0015Voir l'image en grand0 vote

Invité
cal47au
  1. Posté le 29/06/2012 à 20:20:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
autre anomalie(tant qu'a faire,autant etre embété jusqu'au bout...),j'ai un chargeur cd de marque clarion qui etait branché sur le poste d'origine(blaupunkt) et des que je branche la fiche sur mon poste(blaupunkt CD53),tout s'éteins!

Profil : Modérateur Son/Mult
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 29/06/2012 à 20:25:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ton faisceau a été bidouillé on dirais :/

ton cable blanc il va ou ?

a mon avis il te manque un après contact.
test au multimètre ou lampe témoin :jap:

Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :